<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Amenaza Rusia con bombardear Kiev si hay ofensiva ucraniana &raquo; Oronoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oronoticias.com.mx/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4.jpg" /><link rel="icon" type="image/png" href="https://www.oronoticias.com.mx/logos/oronoticias_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Agregó que si los intentos continúan, las fuerzas militares de Rusia atacarán los centros de mando de Kiev." />
	<link rel="canonical" href="https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amenaza Rusia con bombardear Kiev si hay ofensiva ucraniana &raquo; Oronoticias" />
	<meta property="og:description" content="Agregó que si los intentos continúan, las fuerzas militares de Rusia atacarán los centros de mando de Kiev." />
	<meta property="og:url" content="https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/" />
	<meta property="og:site_name" content="Oronoticias" />
	<meta property="article:publisher" content="https://www.facebook.com/OroNoticias/" />
	<meta property="article:published_time" content="2022-04-13T23:24:33+00:00" />
	<meta property="article:modified_time" content="2022-04-13T23:24:35+00:00" />
	<meta property="og:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@OroNoticiasPue" />
	<meta name="twitter:site" content="@OroNoticiasPue" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Staff Oronoticias" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oronoticias.com.mx/#organization","name":"Multimedios GrupoOro SA de CV","url":"https://www.oronoticias.com.mx/","sameAs":["https://www.facebook.com/OroNoticias/","https://www.instagram.com/OroNoticiasPuebla/","https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A","https://twitter.com/OroNoticiasPue"],"logo":{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/#logo","inLanguage":"es-MX","url":"","contentUrl":"","caption":"Multimedios GrupoOro SA de CV"},"image":{"@id":"https://www.oronoticias.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.oronoticias.com.mx/#website","url":"https://www.oronoticias.com.mx/","name":"Oronoticias","description":"Portal de Noticias en Puebla","publisher":{"@id":"https://www.oronoticias.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.oronoticias.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#primaryimage","inLanguage":"es-MX","url":"https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4.jpg","contentUrl":"https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4.jpg","width":1200,"height":675,"caption":"Foto: Twitter/@sociologo61"},{"@type":"WebPage","@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#webpage","url":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/","name":"Amenaza Rusia con bombardear Kiev si hay ofensiva ucraniana &raquo; Oronoticias","isPartOf":{"@id":"https://www.oronoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#primaryimage"},"datePublished":"2022-04-13T23:24:33+00:00","dateModified":"2022-04-13T23:24:35+00:00","description":"Agregó que si los intentos continúan, las fuerzas militares de Rusia atacarán los centros de mando de Kiev.","breadcrumb":{"@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.oronoticias.com.mx/"},{"@type":"ListItem","position":2,"name":"Publicaciones","item":"https://www.oronoticias.com.mx/publicaciones/"},{"@type":"ListItem","position":3,"name":"Amenaza Rusia con bombardear Kiev si hay ofensiva ucraniana"}]},{"@type":"Article","@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#article","isPartOf":{"@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#webpage"},"author":{"@id":"https://www.oronoticias.com.mx/#/schema/person/a08b816e1136f01151c55e8fead2f994"},"headline":"Amenaza Rusia con bombardear Kiev si hay ofensiva ucraniana","datePublished":"2022-04-13T23:24:33+00:00","dateModified":"2022-04-13T23:24:35+00:00","mainEntityOfPage":{"@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#webpage"},"wordCount":173,"commentCount":0,"publisher":{"@id":"https://www.oronoticias.com.mx/#organization"},"image":{"@id":"https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#primaryimage"},"thumbnailUrl":"https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4.jpg","keywords":["Bombardeo","Rusia","Ucrania"],"articleSection":["Internacional"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/#respond"]}]},{"@type":"Person","@id":"https://www.oronoticias.com.mx/#/schema/person/a08b816e1136f01151c55e8fead2f994","name":"Staff Oronoticias","image":{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/386d6bcf53c75ea6d1e04143ef60bb7c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/386d6bcf53c75ea6d1e04143ef60bb7c?s=96&d=mm&r=g","caption":"Staff Oronoticias"},"url":"https://www.oronoticias.com.mx/author/staff/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; Feed" href="https://www.oronoticias.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; RSS de los comentarios" href="https://www.oronoticias.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; Amenaza Rusia con bombardear Kiev si hay ofensiva ucraniana RSS de los comentarios" href="https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oronoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- oronoticias.com.mx is managing ads with Advanced Ads 1.33.0 – https://wpadvancedads.com/ --><script id="orono-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oronoticias.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oronoticias.com.mx/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.oronoticias.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oronoticias.com.mx/wp-json/wp/v2/posts/423512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oronoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oronoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.oronoticias.com.mx/?p=423512' />
<link rel="alternate" type="application/json+oembed" href="https://www.oronoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oronoticias.com.mx%2Famenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oronoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oronoticias.com.mx%2Famenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.3.3 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b2a5dac110'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.oronoticias.com.mx/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oronoticias.com.mx\/wp-admin\/","wpRestNonce":"be9f029933","wpRestUrl":"https:\/\/www.oronoticias.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24487696-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-24487696-1');
</script>
<!-- Fin Google Analytics -->
<!-- Inicio AMP Ads -->
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Fin AMP Ads -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.oronoticias.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.oronoticias.com.mx/seccion/internacional/",
                    "name": "Internacional"
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e29c04;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e29c04;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e29c04;
                }
                .tdm-btn-style1 {
					background-color: #e29c04;
				}
				.tdm-btn-style2:before {
				    border-color: #e29c04;
				}
				.tdm-btn-style2 {
				    color: #e29c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e29c04;
                    -moz-box-shadow: 0 2px 16px #e29c04;
                    box-shadow: 0 2px 16px #e29c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e29c04;
                    -moz-box-shadow: 0 4px 26px #e29c04;
                    box-shadow: 0 4px 26px #e29c04;
				}
</style>

	<style id="tdw-css-placeholder"></style><!-- MAS COMUNICACIONES BIDDER TAG -->
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2c354" data-proxy="true"></script>
<!-- FIN BIDDER TAG -->

<!-- Codigo Google ads Comscore -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21858691000/oronoticias_728x90_lb1', [728, 90], 'div-gpt-ad-1572655051141-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_300x250_mr1', [[300, 250], [300, 300]], 'div-gpt-ad-1572398476463-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_300x250_mr2', [[300, 250], [300, 300]], 'div-gpt-ad-1572398517200-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_1x1_px1', [1, 1], 'div-gpt-ad-1572654627576-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21858691000/Oronoticias_oop', 'div-gpt-ad-1573847274336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin Codigo Google ads Comscore -->
<!-- LRDM - Trippify Tag Manager -->
<script > 
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
      });
      var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
          'https://opc.centrocibernetico.com/?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'LRDM-STATION-GRUPOORO'); 
  </script> 
  <!--End LRDM - Trippify Tag Manager -->
</head>

<body class="post-template-default single single-post postid-423512 single-format-standard amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana global-block-template-8 aa-prefix-orono- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspue/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-th_news_menu2019_header-container"><ul id="menu-th_news_menu2019_header" class="td-mobile-main-menu"><li id="menu-item-200997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-200997"><a href="https://www.oronoticias.com.mx/"><i class="fas fa-home"></i> Inicio</a></li>
<li id="menu-item-392876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392876"><a href="https://www.oronoticias.com.mx/seccion/puebla/"><i class="fas fa-building"></i> Puebla<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-392871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392871"><a href="https://www.oronoticias.com.mx/seccion/municipios/"><i class="fas fa-archway"></i> Municipios</a></li>
	<li id="menu-item-393877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393877"><a href="https://www.oronoticias.com.mx/seccion/universidades/"><i class="fas fa-graduation-cap"></i> Universidades</a></li>
	<li id="menu-item-392880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392880"><a href="https://www.oronoticias.com.mx/seccion/seguridad/"><i class="fas fa-user-shield"></i> Seguridad</a></li>
</ul>
</li>
<li id="menu-item-392878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392878"><a href="https://www.oronoticias.com.mx/seccion/nacional/"><i class="fas fa-book"></i> Nacional</a></li>
<li id="menu-item-392877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392877"><a href="https://www.oronoticias.com.mx/seccion/internacional/"><i class="fas fa-globe"></i> Internacional</a></li>
<li id="menu-item-197311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197311"><a href="https://www.oronoticias.com.mx/seccion/tendencias/"><i class="fas fa-forward"></i> Tendencias</a></li>
<li id="menu-item-392879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392879"><a href="https://www.oronoticias.com.mx/seccion/deportes/"><i class="fas fa-futbol"></i> Deportes</a></li>
<li id="menu-item-197312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197312"><a href="https://www.oronoticias.com.mx/seccion/opinion/"><i class="fas fa-user-edit"></i> Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197549"><a href="/author/gustavo/">Gustavo Rentería</a></li>
	<li id="menu-item-197550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197550"><a href="/author/javier/">Javier Garzón</a></li>
	<li id="menu-item-242115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242115"><a href="/author/emerson/">Emerson Mejía</a></li>
	<li id="menu-item-341853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341853"><a href="/author/veronica/">Verónica Garay</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oronoticias.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla City</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, abril 13, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-160560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-160560"><a href="#"><i class="fas fa-headphones"></i> Escuchanos en vivo</a>
<ul class="sub-menu">
	<li id="menu-item-394091" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-394091"><a href="https://www.oronoticias.com.mx/oro-solo-hits-94-9-fm/">Oro Solo Hits 94.9 FM</a></li>
	<li id="menu-item-394092" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-394092"><a href="https://www.oronoticias.com.mx/radio-disney-puebla-92-9-fm/">Radio Disney Puebla 92.9 FM</a></li>
	<li id="menu-item-394094" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-394094"><a href="https://www.oronoticias.com.mx/la-romantica-92-9-fm/">La Romántica Puebla</a></li>
	<li id="menu-item-394093" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-394093"><a href="https://www.oronoticias.com.mx/la-romantica-99-9-fm/">La Romántica 99.9 FM</a></li>
</ul>
</li>
<li id="menu-item-394098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-394098"><a href="#"><i class="fas fa-users"></i> Nuestro Grupo</a>
<ul class="sub-menu">
	<li id="menu-item-394099" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-394099"><a target="_blank" rel="noopener" href="https://www.orohits949.com/">Oro 94.9 FM &#8211; Solo Hits</a></li>
	<li id="menu-item-394100" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-394100"><a target="_blank" rel="noopener" href="https://radiodisney.disneylatino.com/mexico">Radio Disney Puebla 92.9 FM</a></li>
	<li id="menu-item-394109" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-394109"><a target="_blank" rel="noopener" href="http://www.laromantica.com.mx">La Romántica Puebla</a></li>
	<li id="menu-item-394110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-394110"><a target="_blank" rel="noopener" href="https://www.laromanticadeatlixco.com/">La Flor de Atlixco 99.9 FM</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspue/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.oronoticias.com.mx/">
            <img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/logos/oronoticias_logo_544px.png" src="https://www.oronoticias.com.mx/logos/logo_oronoticias_272_may2021.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
            <span class="td-visual-hidden">Oronoticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62576b1574acc_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_62576b1574acc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_62576b1574acc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><img src="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/juguetioro_marzo2022.jpg" alt=""  width="728" height="90"   /></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.oronoticias.com.mx/">
			<img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/logos/oronoticias_logo_x96px.png" src="https://www.oronoticias.com.mx/logos/oronoticias_logo_x48px.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.oronoticias.com.mx/">
			<img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/logos/oronoticias_logo_544px.png" src="https://www.oronoticias.com.mx/logos/logo_oronoticias_272_may2021.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
		</a>
	    </div>
    <div class="menu-th_news_menu2019_header-container"><ul id="menu-th_news_menu2019_header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-200997"><a href="https://www.oronoticias.com.mx/"><i class="fas fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-392876"><a href="https://www.oronoticias.com.mx/seccion/puebla/"><i class="fas fa-building"></i> Puebla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392871"><a href="https://www.oronoticias.com.mx/seccion/municipios/"><i class="fas fa-archway"></i> Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-393877"><a href="https://www.oronoticias.com.mx/seccion/universidades/"><i class="fas fa-graduation-cap"></i> Universidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392880"><a href="https://www.oronoticias.com.mx/seccion/seguridad/"><i class="fas fa-user-shield"></i> Seguridad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392878"><a href="https://www.oronoticias.com.mx/seccion/nacional/"><i class="fas fa-book"></i> Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-392877"><a href="https://www.oronoticias.com.mx/seccion/internacional/"><i class="fas fa-globe"></i> Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197311"><a href="https://www.oronoticias.com.mx/seccion/tendencias/"><i class="fas fa-forward"></i> Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392879"><a href="https://www.oronoticias.com.mx/seccion/deportes/"><i class="fas fa-futbol"></i> Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197312"><a href="https://www.oronoticias.com.mx/seccion/opinion/"><i class="fas fa-user-edit"></i> Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197549"><a href="/author/gustavo/">Gustavo Rentería</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197550"><a href="/author/javier/">Javier Garzón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-242115"><a href="/author/emerson/">Emerson Mejía</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-341853"><a href="/author/veronica/">Verónica Garay</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oronoticias.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oronoticias.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Internacional</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-423512" class="post-423512 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-bombardeo tag-rusia tag-ucrania" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.oronoticias.com.mx/seccion/internacional/">Internacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Amenaza Rusia con bombardear Kiev si hay ofensiva ucraniana</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por:</div> <a href="https://www.oronoticias.com.mx/author/staff/">Staff Oronoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-04-13T18:24:33+00:00" >abril 13, 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-423512">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oronoticias.com.mx%2Famenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amenaza+Rusia+con+bombardear+Kiev+si+hay+ofensiva+ucraniana&url=https%3A%2F%2Fwww.oronoticias.com.mx%2Famenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana%2F&via=OroNoticiasPue">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Amenaza+Rusia+con+bombardear+Kiev+si+hay+ofensiva+ucraniana %0A%0A https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/&text=Amenaza+Rusia+con+bombardear+Kiev+si+hay+ofensiva+ucraniana">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4.jpg" data-caption="Foto: Twitter/@sociologo61"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4-696x392.jpg" srcset="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4-696x392.jpg 696w, https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4-300x169.jpg 300w, https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4-1024x576.jpg 1024w, https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4-768x432.jpg 768w, https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4-1068x601.jpg 1068w, https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4-747x420.jpg 747w, https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Rusia" title="Rusia (4)"/></a><figcaption class="wp-caption-text">Foto: Twitter/@sociologo61</figcaption></figure></div>
        
<p><strong>Rusia</strong> amenazó este 13 de abril de 2022 con <a href="https://www.oronoticias.com.mx/reportan-bombardeos-en-zona-fronteriza-de-ucrania/">bombardear</a> los centros de mando de Kiev si el <strong>Ejército ucraniano</strong> atacaba territorio ruso.</p>



<p>El portavoz del Ministerio de<strong> Defensa ruso</strong>, Ígor Konashénkov, dijo que veían intentos de <strong>sabotaje</strong> y de ataques por parte de las <strong>fuerzas ucranianas</strong>.</p>



<p>Agregó que si los intentos continúan, las<strong> fuerzas militares </strong>de<strong> Rusia</strong> atacarán los centros de mando de <strong>Kiev</strong>.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_62576b1576992_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_62576b1576992_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_62576b1576992_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /21858691000/Oronoticias_oop -->
<div id='div-gpt-ad-1573847274336-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573847274336-0'); });
  </script>
</div>
<!-- /21858691000/oronoticias_1x1_px1 -->
<div id='div-gpt-ad-1572654627576-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572654627576-0'); });
  </script>
</div>
</div>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Rusia amenaza con bombardear Kiev si Ucrania ataca territorio ruso" width="696" height="392" src="https://www.youtube.com/embed/hkAwXEmA5TI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>El pasado primero de abril, <strong>Moscú</strong> denunció un ataque a un depósito civil de <strong>combustible</strong>, cerca de la ciudad Bélgorod, por parte de dos helicópteros ucranianos.</p>



<p>Además hay que añadirle, el incidente de los disparos contra un puesto en la <strong>frontera</strong>, en la región de <strong>Kursk</strong>, el día de hoy.</p>



<p>Por otra parte, Ígor Konashénkov confirmó que el puerto<strong> comercial</strong> de <strong>Mariúpol </strong>ha sido <a href="https://www.milenio.com/internacional/rusia-amenaza-bombardeo-kiev-ucrania-ataca-territorios" target="_blank" rel="noreferrer noopener">liberado</a>.</p>



<p class="has-text-align-right">Por: Redacción<br>Editor: Mariana Jiménez</p>



<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-large is-style-rounded"><a href="https://chat.whatsapp.com/HJ0N0xgsUZB8kKi1bTwbxY"><img loading="lazy" width="1024" height="183" src="https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-1024x183.jpg" alt="" class="wp-image-397462" srcset="https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-1024x183.jpg 1024w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-300x54.jpg 300w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-768x137.jpg 768w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-1536x274.jpg 1536w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-2048x366.jpg 2048w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-696x124.jpg 696w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-1068x191.jpg 1068w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/WHATS-BOTON-OK-scaled.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-large is-style-rounded"><a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbTl5YjI1dmRHbGphV0Z6TG1OdmJTNXRlQ2dBUAE?r=11&amp;oc=1&amp;hl=es-419&amp;gl=MX&amp;ceid=MX:es-419"><img loading="lazy" width="1024" height="183" src="https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-1024x183.jpg" alt="" class="wp-image-397463" srcset="https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-1024x183.jpg 1024w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-300x54.jpg 300w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-768x137.jpg 768w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-1536x274.jpg 1536w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-2048x366.jpg 2048w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-696x124.jpg 696w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-1068x191.jpg 1068w, https://www.oronoticias.com.mx/wp-content/uploads/2021/12/GOOGLE-BOTON-OK-scaled.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</div>
</div>



<p><strong>TE RECOMENDAMOS</strong></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-oronoticias wp-block-embed-oronoticias"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="6ChwRmh4Rl"><a href="https://www.oronoticias.com.mx/sistema-meteorologico-anuncia-nueva-ola-calor/">SMN pronostica nueva ola de calor en México</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;SMN pronostica nueva ola de calor en México&#8221; &#8212; Oronoticias" src="https://www.oronoticias.com.mx/sistema-meteorologico-anuncia-nueva-ola-calor/embed/#?secret=EdeCSQxYts#?secret=6ChwRmh4Rl" data-secret="6ChwRmh4Rl" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_62576b1576b51_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_3_62576b1576b51_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_62576b1576b51_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6192635309"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6192635309"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6192635309"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6192635309"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.oronoticias.com.mx/tag/bombardeo/">Bombardeo</a></li><li><a href="https://www.oronoticias.com.mx/tag/rusia/">Rusia</a></li><li><a href="https://www.oronoticias.com.mx/tag/ucrania/">Ucrania</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oronoticias.com.mx%2Famenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amenaza+Rusia+con+bombardear+Kiev+si+hay+ofensiva+ucraniana&url=https%3A%2F%2Fwww.oronoticias.com.mx%2Famenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana%2F&via=OroNoticiasPue">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Amenaza+Rusia+con+bombardear+Kiev+si+hay+ofensiva+ucraniana %0A%0A https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/&text=Amenaza+Rusia+con+bombardear+Kiev+si+hay+ofensiva+ucraniana">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Previo</span><a href="https://www.oronoticias.com.mx/cdmx-anuncia-plan-masivo-de-vacunacion-anti-covid/">CDMX anuncia plan masivo de vacunación anti covid</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente Artículo</span><a href="https://www.oronoticias.com.mx/inician-adoquinado-de-calles-en-acatepec/">Inician adoquinado de calles en Acatepec</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.oronoticias.com.mx/author/staff/">Staff Oronoticias</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff Oronoticias"></span><meta itemprop="datePublished" content="2022-04-13T18:24:33+00:00"><meta itemprop="dateModified" content="2022-04-13T18:24:35-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oronoticias.com.mx/amenaza-rusia-con-bombardear-kiev-si-hay-ofensiva-ucraniana/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oronoticias.com.mx/logos/logo_oronoticias_272_may2021.png"></span><meta itemprop="name" content="Oronoticias"></span><meta itemprop="headline " content="Amenaza Rusia con bombardear Kiev si hay ofensiva ucraniana"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Rusia-4.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_62576b15772e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_62576b15772e3" ><script>var block_td_uid_4_62576b15772e3 = new tdBlock();
block_td_uid_4_62576b15772e3.id = "td_uid_4_62576b15772e3";
block_td_uid_4_62576b15772e3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_62576b15772e3_rand","td_column_number":3,"live_filter_cur_post_id":423512,"live_filter_cur_post_author":"45","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_62576b15772e3_rand","tdc_css_class_style":"td_uid_4_62576b15772e3_rand_style"}';
block_td_uid_4_62576b15772e3.td_column_number = "3";
block_td_uid_4_62576b15772e3.block_type = "td_block_related_posts";
block_td_uid_4_62576b15772e3.post_count = "3";
block_td_uid_4_62576b15772e3.found_posts = "930";
block_td_uid_4_62576b15772e3.header_color = "";
block_td_uid_4_62576b15772e3.ajax_pagination_infinite_stop = "";
block_td_uid_4_62576b15772e3.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_4_62576b15772e3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_62576b157934f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_62576b15772e3" href="#">Notas relacionadas</a><a id="td_uid_6_62576b157935e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_62576b15772e3" href="#">más del autor</a></h4><div id=td_uid_4_62576b15772e3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/mujeres-de-nicaragua-toman-cursos-para-cruzar-rio-bravo/" rel="bookmark" class="td-image-wrap" title="Nicaragüenses toman clases de natación para cruzar el Río Bravo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nicaragüenses toman clases de natación para cruzar el Río Bravo" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/clases-nicaragua-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/internacional/" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/mujeres-de-nicaragua-toman-cursos-para-cruzar-rio-bravo/" rel="bookmark" title="Nicaragüenses toman clases de natación para cruzar el Río Bravo">Nicaragüenses toman clases de natación para cruzar el Río Bravo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/grecia-elimina-normas-sanitarias-covid/" rel="bookmark" class="td-image-wrap" title="Grecia elimina normas sanitarias anti covid"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Grecia" title="Grecia elimina normas sanitarias anti covid" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/atenas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/internacional/" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/grecia-elimina-normas-sanitarias-covid/" rel="bookmark" title="Grecia elimina normas sanitarias anti covid">Grecia elimina normas sanitarias anti covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/papa-francisco-visita-a-benedicto-xvi-por-su-cumpleanos/" rel="bookmark" class="td-image-wrap" title="Papa Francisco visita a Benedicto XVI por su cumpleaños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="papa" title="Papa Francisco visita a Benedicto XVI por su cumpleaños" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Papa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/internacional/" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/papa-francisco-visita-a-benedicto-xvi-por-su-cumpleanos/" rel="bookmark" title="Papa Francisco visita a Benedicto XVI por su cumpleaños">Papa Francisco visita a Benedicto XVI por su cumpleaños</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_62576b15772e3" data-td_block_id="td_uid_4_62576b15772e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_62576b15772e3" data-td_block_id="td_uid_4_62576b15772e3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_7_62576b157a2d3_rand td_block_template_8">
<style>
/* custom css */
.td_uid_7_62576b157a2d3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_62576b157a2d3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices"></div></div><aside class="td_block_template_8 widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://www.oronoticias.com.mx/ayuntamiento-de-puebla-suspende-servicios-de-cajas-y-modulos-de-cobro/">Ayuntamiento de Puebla suspende servicios de cajas y módulos de cobro</a></li>
<li><a href="https://www.oronoticias.com.mx/arranca-operativo-especial-de-semana-santa-en-texmelucan/">Arranca operativo especial de Semana Santa en Texmelucan</a></li>
<li><a href="https://www.oronoticias.com.mx/ine-rechaza-medidas-cauterales-contra-amlo/">INE rechaza medidas cautelares contra AMLO por informe de gobierno</a></li>
<li><a href="https://www.oronoticias.com.mx/layon-firma-convenio-con-presidentes-auxiliares/">Norma Layón firma convenio de colaboración con presidentes auxiliares</a></li>
<li><a href="https://www.oronoticias.com.mx/inician-adoquinado-de-calles-en-acatepec/">Inician adoquinado de calles en Acatepec</a></li>
</ul></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_62576b157b444_rand td-pb-border-top td_block_template_8 td-column-1"  data-td-block-uid="td_uid_8_62576b157b444" ><script>var block_td_uid_8_62576b157b444 = new tdBlock();
block_td_uid_8_62576b157b444.id = "td_uid_8_62576b157b444";
block_td_uid_8_62576b157b444.atts = '{"custom_title":"Opini\u00f3n","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"484","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_62576b157b444_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_62576b157b444_rand","tdc_css_class_style":"td_uid_8_62576b157b444_rand_style"}';
block_td_uid_8_62576b157b444.td_column_number = "1";
block_td_uid_8_62576b157b444.block_type = "td_block_1";
block_td_uid_8_62576b157b444.post_count = "3";
block_td_uid_8_62576b157b444.found_posts = "311";
block_td_uid_8_62576b157b444.header_color = "";
block_td_uid_8_62576b157b444.ajax_pagination_infinite_stop = "";
block_td_uid_8_62576b157b444.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_8_62576b157b444);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Opinión</span></h4></div><div id=td_uid_8_62576b157b444 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/aprende-a-descansar/" rel="bookmark" class="td-image-wrap" title="Aprende a descansar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Aprende a descansar" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/Emerson-Mejia-324x235.jpeg"  width="324" height="235" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/opinion/aqui-y-ahora/" class="td-post-category">Aquí y Ahora</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/aprende-a-descansar/" rel="bookmark" title="Aprende a descansar">Aprende a descansar</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/guillermo/">Guillermo Guillermo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-12T14:33:24+00:00" >abril 12, 2022</time></span>                            </div>

            <div class="td-excerpt">
                Hoy en la mañana desperté muy feliz y contento porque en mi periodo para dormir tuve un gran descanso, aunque sólo dormí 6 horas.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/la-fiesta-del-regimen/" rel="bookmark" class="td-image-wrap" title="La fiesta del régimen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="La fiesta del régimen" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/03/Enrque-Huerta-Columna-Critica-de-la-res-publica-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/la-fiesta-del-regimen/" rel="bookmark" title="La fiesta del régimen">La fiesta del régimen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-12T09:28:34+00:00" >abril 12, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/manotazo-de-eduardo-rivera/" rel="bookmark" class="td-image-wrap" title="Manotazo de Eduardo Rivera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Manotazo de Eduardo Rivera" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/03/Patricia-Estrada-Columna-Punto-y-Aparte-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/manotazo-de-eduardo-rivera/" rel="bookmark" title="Manotazo de Eduardo Rivera">Manotazo de Eduardo Rivera</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T11:25:06+00:00" >abril 11, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_62576b157cdf2_rand td-pb-border-top td_block_template_8 td-column-1"  data-td-block-uid="td_uid_9_62576b157cdf2" ><script>var block_td_uid_9_62576b157cdf2 = new tdBlock();
block_td_uid_9_62576b157cdf2.id = "td_uid_9_62576b157cdf2";
block_td_uid_9_62576b157cdf2.atts = '{"custom_title":"Oronoticias TV","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"23134","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_62576b157cdf2_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_62576b157cdf2_rand","tdc_css_class_style":"td_uid_9_62576b157cdf2_rand_style"}';
block_td_uid_9_62576b157cdf2.td_column_number = "1";
block_td_uid_9_62576b157cdf2.block_type = "td_block_1";
block_td_uid_9_62576b157cdf2.post_count = "1";
block_td_uid_9_62576b157cdf2.found_posts = "69";
block_td_uid_9_62576b157cdf2.header_color = "";
block_td_uid_9_62576b157cdf2.ajax_pagination_infinite_stop = "";
block_td_uid_9_62576b157cdf2.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_9_62576b157cdf2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Oronoticias TV</span></h4></div><div id=td_uid_9_62576b157cdf2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/vico-nina-bailarina-vivir-intensamente/" rel="bookmark" class="td-image-wrap" title="Vico, el arte de vivir intensamente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Vico, el arte de vivir intensamente" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/04/maxresdefault-324x235.jpg"  width="324" height="235" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.oronoticias.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.oronoticias.com.mx/seccion/oronoticiastv/" class="td-post-category">Oro Noticias TV</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/vico-nina-bailarina-vivir-intensamente/" rel="bookmark" title="Vico, el arte de vivir intensamente">Vico, el arte de vivir intensamente</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/guillermo/">Guillermo Guillermo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-06T13:54:45+00:00" >abril 6, 2022</time></span>                            </div>

            <div class="td-excerpt">
                Victoria López o Vico, como prefiere que le llamen es una pequeña de 5 años de edad, llena de energía y carisma que padece ceguera.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_10_62576b157df75_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_10_62576b157df75_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_62576b157df75_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4564052385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4564052385"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4564052385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4564052385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_8 widget widget_media_image"><img class="image " src="https://www.oronoticias.com.mx/wp-content/uploads/2021/11/enrique-paty_notis.gif" alt="" width="300" height="257" /></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>&#8212; Publicidad cc &#8212;</span></h4><div class="textwidget custom-html-widget"><!-- /21858691000/oronoticias_300x250_mr1 -->

<div id='div-gpt-ad-1572398476463-0'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572398476463-0'); });
	</script>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->











	<!-- Footer -->

	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_nav_menu"><h4 class="td-block-title"><span>NUESTRO GRUPO</span></h4><div class="menu-nuestrogrupo-container"><ul id="menu-nuestrogrupo" class="menu"><li id="menu-item-2020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2020"><a target="_blank" rel="noopener" href="http://www.grupooro.mx">Grupo Oro</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2021"><a target="_blank" rel="noopener" href="http://www.radiooro.com.mx">Oro 94.9 FM Solo Hits</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2022"><a target="_blank" rel="noopener" href="http://www.laromantica.com.mx">La Romántica 92.9 FM</a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2023"><a target="_blank" rel="noopener" href="http://www.laromanticadeatlixco.com">La Flor de Atlixco</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_8 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.oronoticias.com.mx/2022/04/01/" aria-label="Entradas publicadas el 1 April, 2022">1</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/02/" aria-label="Entradas publicadas el 2 April, 2022">2</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/03/" aria-label="Entradas publicadas el 3 April, 2022">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.oronoticias.com.mx/2022/04/04/" aria-label="Entradas publicadas el 4 April, 2022">4</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/05/" aria-label="Entradas publicadas el 5 April, 2022">5</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/06/" aria-label="Entradas publicadas el 6 April, 2022">6</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/07/" aria-label="Entradas publicadas el 7 April, 2022">7</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/08/" aria-label="Entradas publicadas el 8 April, 2022">8</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/09/" aria-label="Entradas publicadas el 9 April, 2022">9</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/10/" aria-label="Entradas publicadas el 10 April, 2022">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.oronoticias.com.mx/2022/04/11/" aria-label="Entradas publicadas el 11 April, 2022">11</a></td><td><a href="https://www.oronoticias.com.mx/2022/04/12/" aria-label="Entradas publicadas el 12 April, 2022">12</a></td><td id="today"><a href="https://www.oronoticias.com.mx/2022/04/13/" aria-label="Entradas publicadas el 13 April, 2022">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.oronoticias.com.mx/2022/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oronoticias.com.mx/"><img class="td-retina-data" src="https://www.oronoticias.com.mx/wp-content/uploads/2021/09/oronoticias_logo-272px_fblanco.png" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2021/09/oronoticias_logo-544px_fblanco.png" alt="Oronoticias Logo blanco" title="Oronoticias Logo blanco" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Ubicación:</span></div>Teziutlán Sur 17, Col. La Paz, Puebla, Pue., México. C.P. 72160. Tel. +52 (222) 2737373 ext. 366<div class="footer-email-wrap">Contactanos: <a href="mailto:contenidos@oronoticias.com.mx">contenidos@oronoticias.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Siguenos</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspue/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>


	<!-- Sub Footer -->

	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Oronoticias. Todos los Derechos Reservados. Desarrollado por Multimedios Grupo Oro S.A de C.V.                </div>
            </div>
        </div>
    </div>





</div><!--close td-outer-wrap-->



<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más notas</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/covid-19/" rel="bookmark" title="170 mil niños con Covid-19 en EU en una semana">170 mil niños con Covid-19 en EU en una semana</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/staff/">Staff Oronoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-28T10:37:54+00:00" >diciembre 28, 2021</time></span>                                    </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/ny-rechaza-cancelar-noche-de-fin-de-ano-en-times-square/" rel="bookmark" title="NY rechaza cancelar Noche de Fin de Año en Times Square">NY rechaza cancelar Noche de Fin de Año en Times Square</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/lucia/">Brenda Balderas</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-30T09:45:02+00:00" >diciembre 30, 2021</time></span>                                    </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 62576b15a21a9
    -->

    <link rel='stylesheet' id='modal-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/wp-embed.min.js?ver=5.9.2' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla de Zaragoza, MX","api_location":"Puebla City","api_language":"es","api_key":"8837875256ae8834ea47d4ff32deb15b","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[25.600000000000001,78],"today_humidity":25,"today_wind_speed":[4.7000000000000002,2.8999999999999999],"today_min":[25.600000000000001,78],"today_max":[25.600000000000001,78],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1649894400,"day_name":"jue","day_temp":[27,81],"owm_day_index":0},{"timestamp":1649980800,"day_name":"vie","day_temp":[25,78],"owm_day_index":8},{"timestamp":1650067200,"day_name":"s\u00e1b","day_temp":[30,86],"owm_day_index":16},{"timestamp":1650153600,"day_name":"dom","day_temp":[30,87],"owm_day_index":24},{"timestamp":1650240000,"day_name":"lun","day_temp":[28,82],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[423512]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oronoticias.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oronoticias.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- MAS COMUNICACIONES - DATAXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/453hkga.js" async></script>
<!-- FIN - DATAXPAND -->
</body>

</html>