<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Golpean a cajera y roban 50 mil pesos a banco en Anzures &raquo; Oronoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oronoticias.com.mx/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1.jpg" /><link rel="icon" type="image/png" href="https://www.oronoticias.com.mx/logos/oronoticias_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.oronoticias.com.mx/logos/icono-oronoticias_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Los ladrones se dirigieron a la caja 3, donde sacaron un marro para romper la ventanilla del banco." />
	<link rel="canonical" href="https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Golpean a cajera y roban 50 mil pesos a banco en Anzures &raquo; Oronoticias" />
	<meta property="og:description" content="Los ladrones se dirigieron a la caja 3, donde sacaron un marro para romper la ventanilla del banco." />
	<meta property="og:url" content="https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/" />
	<meta property="og:site_name" content="Oronoticias" />
	<meta property="article:publisher" content="https://www.facebook.com/OroNoticias/" />
	<meta property="article:published_time" content="2022-12-21T20:50:12+00:00" />
	<meta property="article:modified_time" content="2022-12-21T20:50:13+00:00" />
	<meta property="og:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@OroNoticiasPue" />
	<meta name="twitter:site" content="@OroNoticiasPue" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Guillermo Guillermo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oronoticias.com.mx/#organization","name":"Multimedios GrupoOro SA de CV","url":"https://www.oronoticias.com.mx/","sameAs":["https://www.instagram.com/OroNoticiasPuebla/","https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A","https://www.facebook.com/OroNoticias/","https://twitter.com/OroNoticiasPue"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.oronoticias.com.mx/#/schema/logo/image/","url":"","contentUrl":"","caption":"Multimedios GrupoOro SA de CV"},"image":{"@id":"https://www.oronoticias.com.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.oronoticias.com.mx/#website","url":"https://www.oronoticias.com.mx/","name":"Oronoticias","description":"Portal de Noticias en Puebla","publisher":{"@id":"https://www.oronoticias.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.oronoticias.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#primaryimage","url":"https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1.jpg","contentUrl":"https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1.jpg","width":1200,"height":675,"caption":"Asalto a Banco Banorte | Foto: Es Imagen"},{"@type":"WebPage","@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#webpage","url":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/","name":"Golpean a cajera y roban 50 mil pesos a banco en Anzures &raquo; Oronoticias","isPartOf":{"@id":"https://www.oronoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#primaryimage"},"datePublished":"2022-12-21T20:50:12+00:00","dateModified":"2022-12-21T20:50:13+00:00","description":"Los ladrones se dirigieron a la caja 3, donde sacaron un marro para romper la ventanilla del banco.","breadcrumb":{"@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/"]}]},{"@type":"BreadcrumbList","@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.oronoticias.com.mx/"},{"@type":"ListItem","position":2,"name":"Publicaciones","item":"https://www.oronoticias.com.mx/publicaciones/"},{"@type":"ListItem","position":3,"name":"Golpean a cajera y roban 50 mil pesos a banco en Anzures"}]},{"@type":"Article","@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#article","isPartOf":{"@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#webpage"},"author":{"@id":"https://www.oronoticias.com.mx/#/schema/person/3b1718c51fe552e62e16415d5382f7f8"},"headline":"Golpean a cajera y roban 50 mil pesos a banco en Anzures","datePublished":"2022-12-21T20:50:12+00:00","dateModified":"2022-12-21T20:50:13+00:00","mainEntityOfPage":{"@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#webpage"},"wordCount":233,"commentCount":0,"publisher":{"@id":"https://www.oronoticias.com.mx/#organization"},"image":{"@id":"https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#primaryimage"},"thumbnailUrl":"https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1.jpg","keywords":["banco","Puebla","robo","sucursal bancaria"],"articleSection":["Seguridad"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/#respond"]}]},{"@type":"Person","@id":"https://www.oronoticias.com.mx/#/schema/person/3b1718c51fe552e62e16415d5382f7f8","name":"Guillermo Guillermo","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.oronoticias.com.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5665dd0a19bc28072dcc9c4baad7b7ba?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5665dd0a19bc28072dcc9c4baad7b7ba?s=96&d=mm&r=g","caption":"Guillermo Guillermo"},"url":"https://www.oronoticias.com.mx/author/guillermo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; Feed" href="https://www.oronoticias.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; RSS de los comentarios" href="https://www.oronoticias.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; Golpean a cajera y roban 50 mil pesos a banco en Anzures RSS de los comentarios" href="https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oronoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- oronoticias.com.mx is managing ads with Advanced Ads 1.37.2 – https://wpadvancedads.com/ --><script id="orono-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oronoticias.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v6.0.0/css/all.css' type='text/css' media='all' integrity="sha384-3B6NwesSXE7YJlcLI9RpRqGf2p/EgVH8BgoKTaUrmKNDkHPStTQ3EyoYjCGXaOTS" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oronoticias.com.mx/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v6.0.0/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Mo3tUbn02WJ1eXNOTbemz64sjSQx9PEUk4o3BJbDNrfhSAfbPobKWeqYpV3xkTBC" crossorigin="anonymous" />
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.oronoticias.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oronoticias.com.mx/wp-json/wp/v2/posts/486335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oronoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oronoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.oronoticias.com.mx/?p=486335' />
<link rel="alternate" type="application/json+oembed" href="https://www.oronoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oronoticias.com.mx%2Fgolpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oronoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oronoticias.com.mx%2Fgolpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.3.3 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: false,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: false,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'cb7c6f5331'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.oronoticias.com.mx/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oronoticias.com.mx\/wp-admin\/","wpRestNonce":"fcad299c84","wpRestUrl":"https:\/\/www.oronoticias.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24487696-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-24487696-1');
</script>
<!-- Fin Google Analytics -->
<!-- Inicio AMP Ads -->
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Fin AMP Ads -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.oronoticias.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.oronoticias.com.mx/seccion/seguridad/",
                    "name": "Seguridad"
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e29c04;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e29c04;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e29c04;
                }
                .tdm-btn-style1 {
					background-color: #e29c04;
				}
				.tdm-btn-style2:before {
				    border-color: #e29c04;
				}
				.tdm-btn-style2 {
				    color: #e29c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e29c04;
                    -moz-box-shadow: 0 2px 16px #e29c04;
                    box-shadow: 0 2px 16px #e29c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e29c04;
                    -moz-box-shadow: 0 4px 26px #e29c04;
                    box-shadow: 0 4px 26px #e29c04;
				}
</style>

	<style id="tdw-css-placeholder"></style><!-- MAS COMUNICACIONES BIDDER TAG -->
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2c354" data-proxy="true"></script>
<!-- FIN BIDDER TAG -->

<!-- Codigo Google ads Comscore -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21858691000/oronoticias_728x90_lb1', [728, 90], 'div-gpt-ad-1572655051141-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_300x250_mr1', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1572398476463-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_300x250_mr2', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1572398517200-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_1x1_px1', [1, 1], 'div-gpt-ad-1572654627576-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21858691000/Oronoticias_oop', 'div-gpt-ad-1573847274336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin Codigo Google ads Comscore -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14646644" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/14646644/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14646644&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
</head>

<body class="post-template-default single single-post postid-486335 single-format-standard golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures global-block-template-8 aa-prefix-orono- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspue/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-th_news_menu2019_header-container"><ul id="menu-th_news_menu2019_header" class="td-mobile-main-menu"><li id="menu-item-200997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-200997"><a href="https://www.oronoticias.com.mx/"><i class="fas fa-home"></i> Inicio</a></li>
<li id="menu-item-392876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-392876"><a href="https://www.oronoticias.com.mx/seccion/puebla/"><i class="fas fa-building"></i> Puebla<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-392871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392871"><a href="https://www.oronoticias.com.mx/seccion/municipios/"><i class="fas fa-archway"></i> Municipios</a></li>
	<li id="menu-item-393877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393877"><a href="https://www.oronoticias.com.mx/seccion/universidades/"><i class="fas fa-graduation-cap"></i> Universidades</a></li>
	<li id="menu-item-392880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392880"><a href="https://www.oronoticias.com.mx/seccion/seguridad/"><i class="fas fa-user-shield"></i> Seguridad</a></li>
</ul>
</li>
<li id="menu-item-392878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392878"><a href="https://www.oronoticias.com.mx/seccion/nacional/"><i class="fas fa-book"></i> Nacional</a></li>
<li id="menu-item-392877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392877"><a href="https://www.oronoticias.com.mx/seccion/internacional/"><i class="fas fa-globe"></i> Internacional</a></li>
<li id="menu-item-197311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197311"><a href="https://www.oronoticias.com.mx/seccion/tendencias/"><i class="fas fa-forward"></i> Tendencias</a></li>
<li id="menu-item-392879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392879"><a href="https://www.oronoticias.com.mx/seccion/deportes/"><i class="fas fa-futbol"></i> Deportes</a></li>
<li id="menu-item-197312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197312"><a href="https://www.oronoticias.com.mx/seccion/opinion/"><i class="fas fa-user-edit"></i> Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197549"><a href="/author/gustavo/">Gustavo Rentería</a></li>
	<li id="menu-item-197550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197550"><a href="/author/javier/">Javier Garzón</a></li>
	<li id="menu-item-242115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242115"><a href="/author/emerson/">Emerson Mejía</a></li>
	<li id="menu-item-341853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341853"><a href="/author/veronica/">Verónica Garay</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oronoticias.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla City</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, diciembre 21, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-160560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-160560"><a href="#"><i class="fas fa-headphones"></i> Escuchanos en vivo</a>
<ul class="sub-menu">
	<li id="menu-item-394091" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-394091"><a href="https://www.oronoticias.com.mx/oro-solo-hits-94-9-fm/">Oro Solo Hits 94.9 FM</a></li>
	<li id="menu-item-394092" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-394092"><a href="https://www.oronoticias.com.mx/radio-disney-puebla-92-9-fm/">Radio Disney Puebla 92.9 FM</a></li>
	<li id="menu-item-394094" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-394094"><a href="https://www.oronoticias.com.mx/la-romantica-92-9-fm/">La Romántica Puebla</a></li>
</ul>
</li>
<li id="menu-item-394098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-394098"><a href="#"><i class="fas fa-users"></i> Nuestro Grupo</a>
<ul class="sub-menu">
	<li id="menu-item-394099" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-394099"><a target="_blank" rel="noopener" href="https://www.orohits949.com/">Oro 94.9 FM &#8211; Solo Hits</a></li>
	<li id="menu-item-394100" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-394100"><a target="_blank" rel="noopener" href="https://radiodisney.disneylatino.com/mexico">Radio Disney Puebla 92.9 FM</a></li>
	<li id="menu-item-394109" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-394109"><a target="_blank" rel="noopener" href="https://www.laromantica.com.mx">La Romántica Puebla</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspue/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.oronoticias.com.mx/">
            <img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/logos/oronoticias_logo_544px.png" src="https://www.oronoticias.com.mx/logos/logo_oronoticias_272_may2021.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
            <span class="td-visual-hidden">Oronoticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_63a3b9ed05e75_rand td_block_template_8">
<style>
/* custom css */
.td_uid_1_63a3b9ed05e75_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_63a3b9ed05e75_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.instagram.com/tienesganasdepuebla/" target="_blank"><img src="https://www.oronoticias.com.mx/wp-content/uploads/2022/08/tienes_ganas_de_puebla01.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.oronoticias.com.mx/">
			<img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/logos/oronoticias_logo_x96px.png" src="https://www.oronoticias.com.mx/logos/oronoticias_logo_x48px.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.oronoticias.com.mx/">
			<img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/logos/oronoticias_logo_544px.png" src="https://www.oronoticias.com.mx/logos/logo_oronoticias_272_may2021.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
		</a>
	    </div>
    <div class="menu-th_news_menu2019_header-container"><ul id="menu-th_news_menu2019_header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-200997"><a href="https://www.oronoticias.com.mx/"><i class="fas fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-392876"><a href="https://www.oronoticias.com.mx/seccion/puebla/"><i class="fas fa-building"></i> Puebla</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392871"><a href="https://www.oronoticias.com.mx/seccion/municipios/"><i class="fas fa-archway"></i> Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-393877"><a href="https://www.oronoticias.com.mx/seccion/universidades/"><i class="fas fa-graduation-cap"></i> Universidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-392880"><a href="https://www.oronoticias.com.mx/seccion/seguridad/"><i class="fas fa-user-shield"></i> Seguridad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392878"><a href="https://www.oronoticias.com.mx/seccion/nacional/"><i class="fas fa-book"></i> Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392877"><a href="https://www.oronoticias.com.mx/seccion/internacional/"><i class="fas fa-globe"></i> Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197311"><a href="https://www.oronoticias.com.mx/seccion/tendencias/"><i class="fas fa-forward"></i> Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-392879"><a href="https://www.oronoticias.com.mx/seccion/deportes/"><i class="fas fa-futbol"></i> Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197312"><a href="https://www.oronoticias.com.mx/seccion/opinion/"><i class="fas fa-user-edit"></i> Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197549"><a href="/author/gustavo/">Gustavo Rentería</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197550"><a href="/author/javier/">Javier Garzón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-242115"><a href="/author/emerson/">Emerson Mejía</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-341853"><a href="/author/veronica/">Verónica Garay</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oronoticias.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oronoticias.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Seguridad</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-486335" class="post-486335 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad tag-banco tag-puebla tag-robo tag-sucursal-bancaria" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.oronoticias.com.mx/seccion/seguridad/">Seguridad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Golpean a cajera y roban 50 mil pesos a banco en Anzures</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por:</div> <a href="https://www.oronoticias.com.mx/author/guillermo/">Guillermo Guillermo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-12-21T14:50:12+00:00" >diciembre 21, 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-486335">19</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oronoticias.com.mx%2Fgolpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Golpean+a+cajera+y+roban+50+mil+pesos+a+banco+en+Anzures&url=https%3A%2F%2Fwww.oronoticias.com.mx%2Fgolpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures%2F&via=OroNoticiasPue">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Golpean+a+cajera+y+roban+50+mil+pesos+a+banco+en+Anzures %0A%0A https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/&text=Golpean+a+cajera+y+roban+50+mil+pesos+a+banco+en+Anzures">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1.jpg" data-caption="Asalto a Banco Banorte | Foto: Es Imagen"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1-696x392.jpg" srcset="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1-696x392.jpg 696w, https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1-300x169.jpg 300w, https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1-1024x576.jpg 1024w, https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1-768x432.jpg 768w, https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1-1068x601.jpg 1068w, https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1-747x420.jpg 747w, https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Asalto Banco Banorte" title="asalto banco banorte (1)"/></a><figcaption class="wp-caption-text">Asalto a Banco Banorte | Foto: Es Imagen</figcaption></figure></div>
        
<p>Dos sujetos armados rompieron con un marro una <strong>ventanilla </strong>y golpearon en la cabeza a una <strong>cajera </strong>para <a href="https://www.oronoticias.com.mx/sujetos-armados-roban-banco-en-tecamachalco/">robar</a> 50 mil pesos de un <strong>banco</strong> en la <strong>colonia Anzures</strong> de la ciudad de <strong>Puebla</strong>.</p>



<p>La tarde de este miércoles, los presuntos delincuentes ingresaron al <strong>Banorte</strong> ubicado en el número 1201 de la avenida 39 Oriente y casi la estriba con la calle 12-A Sur.</p>



<p>Posteriormente, se dirigieron a la <strong>caja 3</strong>, donde sacaron un <strong>marro </strong>para romper la <strong>ventanilla</strong> del banco.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_63a3b9ed07303_rand td_block_template_8">
<style>
/* custom css */
.td_uid_2_63a3b9ed07303_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_63a3b9ed07303_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /21858691000/Oronoticias_oop -->
<div id='div-gpt-ad-1573847274336-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573847274336-0'); });
  </script>
</div>
<!-- /21858691000/oronoticias_1x1_px1 -->
<div id='div-gpt-ad-1572654627576-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572654627576-0'); });
  </script>
</div>
</div>



<p>Tras golpear en la cabeza a la <strong>cajera</strong>, los dos sujetos armados tomaron <strong>50 mil pesos en efectivo</strong>.</p>



<p>Con el <strong>botín </strong>en sus manos, abandonaron la <strong>sucursal bancaria </strong>y escaparon a bordo de una <strong>motocicleta</strong>.</p>



<p>En consecuencia, la gerente <strong>Valero Delgado </strong>le dio aviso al número de emergencias y auxilio del <strong>911</strong>.</p>



<p>Por lo anterior, <strong>policías municipales </strong>se movilizaron para montar un <strong>operativo</strong> en la zona; sin embargo, no lograron localizar a los dos presuntos delincuentes.</p>



<p>Por su parte, unos <strong>paramédicos </strong>atendieron a la <strong>cajera</strong> en el lugar debido a que no la llevaron a un nosocomio.</p>



<p>Mientras resguardaban el <strong>inmueble</strong>, los <strong>policías municipales </strong>le recomendaron a la gerente levantar la <strong>denuncia </strong>correspondiente ante la <strong>Fiscalía General del Estado</strong> (FGE).</p>



<p class="has-text-align-right">Por: <a href="https://twitter.com/andryes10">Andrés Sánchez Pastén</a><br>Editor: Guillermo Castillo</p>



<p><strong>TE RECOMENDAMOS</strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Oro Noticias de 2 a 3 - 21 diciembre 2022 - En Vivo" width="696" height="522" src="https://www.youtube.com/embed/9Pa5sXutzbc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_63a3b9ed074a0_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_3_63a3b9ed074a0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_63a3b9ed074a0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6192635309"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6192635309"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6192635309"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6192635309"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.oronoticias.com.mx/tag/banco/">banco</a></li><li><a href="https://www.oronoticias.com.mx/tag/puebla/">Puebla</a></li><li><a href="https://www.oronoticias.com.mx/tag/robo/">robo</a></li><li><a href="https://www.oronoticias.com.mx/tag/sucursal-bancaria/">sucursal bancaria</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oronoticias.com.mx%2Fgolpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Golpean+a+cajera+y+roban+50+mil+pesos+a+banco+en+Anzures&url=https%3A%2F%2Fwww.oronoticias.com.mx%2Fgolpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures%2F&via=OroNoticiasPue">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Golpean+a+cajera+y+roban+50+mil+pesos+a+banco+en+Anzures %0A%0A https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/&text=Golpean+a+cajera+y+roban+50+mil+pesos+a+banco+en+Anzures">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Previo</span><a href="https://www.oronoticias.com.mx/policias-coronango-amagan-paro-labores/">Policías de Coronango amagan con paro de labores</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente Artículo</span><a href="https://www.oronoticias.com.mx/robos-transporte-publico-denuncias/">Robos a transporte público deben denunciarse: diputada</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.oronoticias.com.mx/author/guillermo/">Guillermo Guillermo</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guillermo Guillermo"></span><meta itemprop="datePublished" content="2022-12-21T14:50:12+00:00"><meta itemprop="dateModified" content="2022-12-21T14:50:13-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oronoticias.com.mx/golpean-a-cajera-y-roban-50-mil-pesos-a-banco-en-anzures/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oronoticias.com.mx/logos/logo_oronoticias_272_may2021.png"></span><meta itemprop="name" content="Oronoticias"></span><meta itemprop="headline " content="Golpean a cajera y roban 50 mil pesos a banco en Anzures"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/asalto-banco-banorte-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_63a3b9ed07b78_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_63a3b9ed07b78" ><script>var block_td_uid_4_63a3b9ed07b78 = new tdBlock();
block_td_uid_4_63a3b9ed07b78.id = "td_uid_4_63a3b9ed07b78";
block_td_uid_4_63a3b9ed07b78.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_63a3b9ed07b78_rand","td_column_number":3,"live_filter_cur_post_id":486335,"live_filter_cur_post_author":"42","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_63a3b9ed07b78_rand","tdc_css_class_style":"td_uid_4_63a3b9ed07b78_rand_style"}';
block_td_uid_4_63a3b9ed07b78.td_column_number = "3";
block_td_uid_4_63a3b9ed07b78.block_type = "td_block_related_posts";
block_td_uid_4_63a3b9ed07b78.post_count = "3";
block_td_uid_4_63a3b9ed07b78.found_posts = "2460";
block_td_uid_4_63a3b9ed07b78.header_color = "";
block_td_uid_4_63a3b9ed07b78.ajax_pagination_infinite_stop = "";
block_td_uid_4_63a3b9ed07b78.max_num_pages = "820";
tdBlocksArray.push(block_td_uid_4_63a3b9ed07b78);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_63a3b9ed0abd9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_63a3b9ed07b78" href="#">Notas relacionadas</a><a id="td_uid_6_63a3b9ed0abde" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_63a3b9ed07b78" href="#">más del autor</a></h4><div id=td_uid_4_63a3b9ed07b78 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/caen-3-ladrones-colonia-bosques-de-san-sebastian-en-operativo-guadalupe-reyes/" rel="bookmark" class="td-image-wrap" title="Caen 3 ladrones colonia Bosques de San Sebastián en Operativo Guadalupe-Reyes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="joven" title="Caen 3 ladrones colonia Bosques de San Sebastián en Operativo Guadalupe-Reyes" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/08/Joven-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/caen-3-ladrones-colonia-bosques-de-san-sebastian-en-operativo-guadalupe-reyes/" rel="bookmark" title="Caen 3 ladrones colonia Bosques de San Sebastián en Operativo Guadalupe-Reyes">Caen 3 ladrones colonia Bosques de San Sebastián en Operativo Guadalupe-Reyes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/hombres-armados-asaltan-rutas-de-transporte-publico-en-amozoc/" rel="bookmark" class="td-image-wrap" title="Hombres armados asaltan rutas de transporte público en Amozoc"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sujetos" title="Hombres armados asaltan rutas de transporte público en Amozoc" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/Sujetos-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/hombres-armados-asaltan-rutas-de-transporte-publico-en-amozoc/" rel="bookmark" title="Hombres armados asaltan rutas de transporte público en Amozoc">Hombres armados asaltan rutas de transporte público en Amozoc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/en-texmelucan-balean-a-mujer-dentro-de-su-casa-responsables-huyeron/" rel="bookmark" class="td-image-wrap" title="En Texmelucan balean a mujer dentro de su casa; responsables huyeron"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mujer" title="En Texmelucan balean a mujer dentro de su casa; responsables huyeron" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/mujer-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/seguridad/" class="td-post-category">Seguridad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/en-texmelucan-balean-a-mujer-dentro-de-su-casa-responsables-huyeron/" rel="bookmark" title="En Texmelucan balean a mujer dentro de su casa; responsables huyeron">En Texmelucan balean a mujer dentro de su casa; responsables huyeron</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_63a3b9ed07b78" data-td_block_id="td_uid_4_63a3b9ed07b78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_63a3b9ed07b78" data-td_block_id="td_uid_4_63a3b9ed07b78"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_7_63a3b9ed0b8ed_rand td_block_template_8">
<style>
/* custom css */
.td_uid_7_63a3b9ed0b8ed_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_63a3b9ed0b8ed_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices"><a href="https://www.senado.gob.mx/" target="_blank"><img src="https://www.oronoticias.com.mx/wp-content/uploads/2022/12/senado_mexicano_s34_19-25dic.gif"/></a></div></div><aside class="td_block_template_8 widget widget_block"><p><iframe loading="lazy" width="320" height="250" src="https://www.youtube.com/embed/nFLp-ukmuRM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p></aside><aside class="td_block_template_8 widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://www.oronoticias.com.mx/the-economist-nombra-a-ucrania-como-pais-del-ano-por-el-heroismo-de-su-gente/">“The Economist” nombra a Ucrania como &#8220;País del Año&#8221; por el heroísmo de su gente</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.oronoticias.com.mx/derrumbe-de-mina-en-morelos-deja-2-personas-atrapadas/">Derrumbe de mina en Morelos deja 2 personas atrapadas</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.oronoticias.com.mx/afganistan-prohibe-la-educacion-universitaria-para-las-mujeres/">Afganistán prohíbe la educación universitaria para las mujeres</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.oronoticias.com.mx/sep-aplicara-norma-de-escritura-mazateca-en-la-sierra-negra/">SEP aplicará norma de escritura mazateca en la Sierra Negra</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.oronoticias.com.mx/designan-a-andres-villegas-mendoza-como-subsecretario-general-de-segob-en-puebla/">Designan a Andrés Villegas Mendoza como subsecretario general de Segob en Puebla</a></li>
</ul></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_63a3b9ed0c276_rand td-pb-border-top td_block_template_8 td-column-1"  data-td-block-uid="td_uid_8_63a3b9ed0c276" ><script>var block_td_uid_8_63a3b9ed0c276 = new tdBlock();
block_td_uid_8_63a3b9ed0c276.id = "td_uid_8_63a3b9ed0c276";
block_td_uid_8_63a3b9ed0c276.atts = '{"custom_title":"Opini\u00f3n","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"484","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_63a3b9ed0c276_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_63a3b9ed0c276_rand","tdc_css_class_style":"td_uid_8_63a3b9ed0c276_rand_style"}';
block_td_uid_8_63a3b9ed0c276.td_column_number = "1";
block_td_uid_8_63a3b9ed0c276.block_type = "td_block_1";
block_td_uid_8_63a3b9ed0c276.post_count = "3";
block_td_uid_8_63a3b9ed0c276.found_posts = "372";
block_td_uid_8_63a3b9ed0c276.header_color = "";
block_td_uid_8_63a3b9ed0c276.ajax_pagination_infinite_stop = "";
block_td_uid_8_63a3b9ed0c276.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_8_63a3b9ed0c276);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Opinión</span></h4></div><div id=td_uid_8_63a3b9ed0c276 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/sexta-olay-contando/" rel="bookmark" class="td-image-wrap" title="Sexta ola… y contando…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Sexta ola… y contando…" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/03/Enrque-Huerta-Columna-Critica-de-la-res-publica-324x235.jpeg"  width="324" height="235" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/opinion/columnas-contrareplica-puebla/" class="td-post-category">Columnas Contraréplica Puebla</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/sexta-olay-contando/" rel="bookmark" title="Sexta ola… y contando…">Sexta ola… y contando…</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/lucia/">Brenda Balderas</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T10:29:26+00:00" >diciembre 20, 2022</time></span>                            </div>

            <div class="td-excerpt">
                
La última vez que abordé íntegramente en una columna de ContraRéplica Puebla el problema desatado por el pandemia de Covid-19 en México...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/la-fuerza-de-la-iglesia/" rel="bookmark" class="td-image-wrap" title="La fuerza de la Iglesia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="marchas" title="La fuerza de la Iglesia" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/03/Patricia-Estrada-Columna-Punto-y-Aparte-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/la-fuerza-de-la-iglesia/" rel="bookmark" title="La fuerza de la Iglesia">La fuerza de la Iglesia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-19T09:16:49+00:00" >diciembre 19, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/el-legado-de-barbosa/" rel="bookmark" class="td-image-wrap" title="El legado de Barbosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="El legado de Barbosa" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/03/Enrque-Huerta-Columna-Critica-de-la-res-publica-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/el-legado-de-barbosa/" rel="bookmark" title="El legado de Barbosa">El legado de Barbosa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T09:02:34+00:00" >diciembre 15, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_9_63a3b9ed0dc27_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_9_63a3b9ed0dc27_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_63a3b9ed0dc27_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4564052385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4564052385"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4564052385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4564052385"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_10_63a3b9ed0de43_rand td-pb-border-top td_block_template_8 td-column-1"  data-td-block-uid="td_uid_10_63a3b9ed0de43" ><script>var block_td_uid_10_63a3b9ed0de43 = new tdBlock();
block_td_uid_10_63a3b9ed0de43.id = "td_uid_10_63a3b9ed0de43";
block_td_uid_10_63a3b9ed0de43.atts = '{"custom_title":"Oronoticias TV","custom_url":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"23134","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_63a3b9ed0de43_rand","separator":"","block_template_id":"","category_id":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_10_63a3b9ed0de43_rand","tdc_css_class_style":"td_uid_10_63a3b9ed0de43_rand_style"}';
block_td_uid_10_63a3b9ed0de43.td_column_number = "1";
block_td_uid_10_63a3b9ed0de43.block_type = "td_block_1";
block_td_uid_10_63a3b9ed0de43.post_count = "1";
block_td_uid_10_63a3b9ed0de43.found_posts = "53";
block_td_uid_10_63a3b9ed0de43.header_color = "";
block_td_uid_10_63a3b9ed0de43.ajax_pagination_infinite_stop = "";
block_td_uid_10_63a3b9ed0de43.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_10_63a3b9ed0de43);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Oronoticias TV</span></h4></div><div id=td_uid_10_63a3b9ed0de43 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/las-catrinas-monumentales-de-atlixco/" rel="bookmark" class="td-image-wrap" title="Las Catrinas Monumentales de Atlixco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Las Catrinas Monumentales de Atlixco" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2022/11/hqdefault-324x235.jpg"  width="324" height="235" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.oronoticias.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.oronoticias.com.mx/seccion/oronoticiastv/" class="td-post-category">Oro Noticias TV</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/las-catrinas-monumentales-de-atlixco/" rel="bookmark" title="Las Catrinas Monumentales de Atlixco">Las Catrinas Monumentales de Atlixco</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/guillermo/">Guillermo Guillermo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-02T10:12:00+00:00" >noviembre 2, 2022</time></span>                            </div>

            <div class="td-excerpt">
                Cada año en la temporada de muertos, 10 catrinas gigantes, adornadas con diferentes estilos, vigilan el regreso de las almas en Atlixco            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>&#8212;</span></h4><div class="textwidget custom-html-widget"><!-- /21858691000/oronoticias_300x250_mr1 -->
<div id='div-gpt-ad-1572398476463-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572398476463-0'); });
  </script>
</div>
</div></aside><aside class="td_block_template_8 widget widget_media_image"><img class="image " src="https://www.oronoticias.com.mx/wp-content/uploads/2022/07/paty_enrique_ban_noticias.gif" alt="" width="800" height="800" /></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->











	<!-- Footer -->

	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_8 widget widget_nav_menu"><h4 class="td-block-title"><span>NUESTRO GRUPO</span></h4><div class="menu-nuestrogrupo-container"><ul id="menu-nuestrogrupo" class="menu"><li id="menu-item-2020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2020"><a target="_blank" rel="noopener" href="http://www.grupooro.mx">Grupo Oro</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2021"><a target="_blank" rel="noopener" href="https://www.orohits949.com">Oro 94.9 FM Solo Hits</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2022"><a target="_blank" rel="noopener" href="https://www.laromantica.com.mx">La Romántica 92.9 FM</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_8 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.oronoticias.com.mx/2022/12/01/" aria-label="Entradas publicadas el 1 December, 2022">1</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/02/" aria-label="Entradas publicadas el 2 December, 2022">2</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/03/" aria-label="Entradas publicadas el 3 December, 2022">3</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/04/" aria-label="Entradas publicadas el 4 December, 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.oronoticias.com.mx/2022/12/05/" aria-label="Entradas publicadas el 5 December, 2022">5</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/06/" aria-label="Entradas publicadas el 6 December, 2022">6</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/07/" aria-label="Entradas publicadas el 7 December, 2022">7</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/08/" aria-label="Entradas publicadas el 8 December, 2022">8</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/09/" aria-label="Entradas publicadas el 9 December, 2022">9</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/10/" aria-label="Entradas publicadas el 10 December, 2022">10</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/11/" aria-label="Entradas publicadas el 11 December, 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.oronoticias.com.mx/2022/12/12/" aria-label="Entradas publicadas el 12 December, 2022">12</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/13/" aria-label="Entradas publicadas el 13 December, 2022">13</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/14/" aria-label="Entradas publicadas el 14 December, 2022">14</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/15/" aria-label="Entradas publicadas el 15 December, 2022">15</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/16/" aria-label="Entradas publicadas el 16 December, 2022">16</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/17/" aria-label="Entradas publicadas el 17 December, 2022">17</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/18/" aria-label="Entradas publicadas el 18 December, 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.oronoticias.com.mx/2022/12/19/" aria-label="Entradas publicadas el 19 December, 2022">19</a></td><td><a href="https://www.oronoticias.com.mx/2022/12/20/" aria-label="Entradas publicadas el 20 December, 2022">20</a></td><td id="today"><a href="https://www.oronoticias.com.mx/2022/12/21/" aria-label="Entradas publicadas el 21 December, 2022">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.oronoticias.com.mx/2022/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oronoticias.com.mx/"><img class="td-retina-data" src="https://www.oronoticias.com.mx/wp-content/uploads/2021/09/oronoticias_logo-272px_fblanco.png" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2021/09/oronoticias_logo-544px_fblanco.png" alt="Oronoticias Logo blanco" title="Oronoticias Logo blanco" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Ubicación:</span></div>Teziutlán Sur 17, Col. La Paz, Puebla, Pue., México. C.P. 72160. Tel. +52 (222) 2737373 ext. 366<div class="footer-email-wrap">Contactanos: <a href="mailto:ventas@radiooro.com.mx">ventas@radiooro.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Siguenos</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspue/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>


	<!-- Sub Footer -->

	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Oronoticias. Todos los Derechos Reservados. Desarrollado por Multimedios Grupo Oro S.A de C.V.                </div>
            </div>
        </div>
    </div>





</div><!--close td-outer-wrap-->



<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más notas</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/rinden-homenaje-al-agente-fge-que-murio-en-tlalancaleca/" rel="bookmark" title="Rinden homenaje al agente FGE que murió en Tlalancaleca">Rinden homenaje al agente FGE que murió en Tlalancaleca</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/lucia/">Brenda Balderas</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-07T13:36:44+00:00" >abril 7, 2022</time></span>                                    </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/los-chilangos-caen-en-puebla-robaban-a-cuentahabientes/" rel="bookmark" title="&#8220;Los Chilangos&#8221; caen en Puebla; robaban a cuentahabientes">&#8220;Los Chilangos&#8221; caen en Puebla; robaban a cuentahabientes</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/lucia/">Brenda Balderas</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T07:36:00+00:00" >junio 17, 2022</time></span>                                    </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 63a3b9ed2cd24
    -->

    <link rel='stylesheet' id='modal-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla de Zaragoza, MX","api_location":"Puebla City","api_language":"es","api_key":"8837875256ae8834ea47d4ff32deb15b","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[15.6,60],"today_humidity":57,"today_wind_speed":[2.1000000000000001,1.3],"today_min":[15.6,60],"today_max":[15.6,60],"today_clouds":4,"current_unit":0,"forecast":[{"timestamp":1671678000,"day_name":"jue","day_temp":[22,71],"owm_day_index":0},{"timestamp":1671753600,"day_name":"vie","day_temp":[18,65],"owm_day_index":7},{"timestamp":1671840000,"day_name":"s\u00e1b","day_temp":[19,66],"owm_day_index":15},{"timestamp":1671926400,"day_name":"dom","day_temp":[18,65],"owm_day_index":23},{"timestamp":1672012800,"day_name":"lun","day_temp":[15,59],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[486335]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oronoticias.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oronoticias.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- MAS COMUNICACIONES - DATAXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/453hkga.js" async></script>
<!-- FIN - DATAXPAND -->
</body>

</html>