<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán &raquo; Oronoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oronoticias.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg" /><link rel="icon" type="image/png" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/favicon-oronoticias-16x16_ago2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_76x76_ago2019.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_120x120_ago2019.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_152x152_ago2019.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_114x114_ago2019.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_144x144_ago2019.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán &raquo; Oronoticias" />
<meta property="og:description" content="La FGE confirmó que permanecen suspendidos los 5 elementos que el pasado 30 de abril golpearon y arrestaron a un empresario alemán quien supuestamente tenía orden de aprehensión." />
<meta property="og:url" content="https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/" />
<meta property="og:site_name" content="Oronoticias" />
<meta property="article:publisher" content="https://www.facebook.com/OroNoticias/" />
<meta property="article:tag" content="alemán" />
<meta property="article:tag" content="Elementos" />
<meta property="article:tag" content="Fisdai" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-05-07T02:17:29-05:00" />
<meta property="article:modified_time" content="2020-05-07T02:26:27-05:00" />
<meta property="og:updated_time" content="2020-05-07T02:26:27-05:00" />
<meta property="og:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg" />
<meta property="og:image:secure_url" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La FGE confirmó que permanecen suspendidos los 5 elementos que el pasado 30 de abril golpearon y arrestaron a un empresario alemán quien supuestamente tenía orden de aprehensión." />
<meta name="twitter:title" content="Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán &raquo; Oronoticias" />
<meta name="twitter:site" content="@OroNoticiasPue" />
<meta name="twitter:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg" />
<meta name="twitter:creator" content="@OroNoticiasPue" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oronoticias.com.mx/#organization","name":"Multimedios GrupoOro SA de CV","url":"https://www.oronoticias.com.mx/","sameAs":["https://www.facebook.com/OroNoticias/","https://www.instagram.com/OroNoticiasPuebla/","https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A","https://twitter.com/OroNoticiasPue"],"logo":{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/#logo","url":"https://www.oronoticias.com.mx/wp-content/uploads/2017/07/logo_oronoticias_162x30.png","width":162,"height":30,"caption":"Multimedios GrupoOro SA de CV"},"image":{"@id":"https://www.oronoticias.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.oronoticias.com.mx/#website","url":"https://www.oronoticias.com.mx/","name":"Oronoticias","publisher":{"@id":"https://www.oronoticias.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.oronoticias.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/#primaryimage","url":"https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg","width":840,"height":600},{"@type":"WebPage","@id":"https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/#webpage","url":"https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/","inLanguage":"es-MX","name":"Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alem\u00e1n &raquo; Oronoticias","isPartOf":{"@id":"https://www.oronoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/#primaryimage"},"datePublished":"2020-05-07T02:17:29-05:00","dateModified":"2020-05-07T02:26:27-05:00"},{"@type":"Article","@id":"https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/#article","isPartOf":{"@id":"https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/#webpage"},"author":{"@id":"https://www.oronoticias.com.mx/#/schema/person/ef83ce8afb56604ffd073cff3374fffe"},"headline":"Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alem\u00e1n","datePublished":"2020-05-07T02:17:29-05:00","dateModified":"2020-05-07T02:26:27-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/#webpage"},"publisher":{"@id":"https://www.oronoticias.com.mx/#organization"},"image":{"@id":"https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/#primaryimage"},"keywords":"alem\u00e1n,Elementos,Fisdai","articleSection":"Noticias"},{"@type":["Person"],"@id":"https://www.oronoticias.com.mx/#/schema/person/ef83ce8afb56604ffd073cff3374fffe","name":"LSC","image":{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/#authorlogo","url":"https://www.oronoticias.com.mx/wp-content/uploads/2018/10/avatar_user_6_1539639133-96x96.jpg","caption":"LSC"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; Feed" href="https://www.oronoticias.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; RSS de los comentarios" href="https://www.oronoticias.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán RSS de los comentarios" href="https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oronoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oronoticias.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oronoticias.com.mx/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.oronoticias.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oronoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oronoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.oronoticias.com.mx/?p=261000' />
<link rel="alternate" type="application/json+oembed" href="https://www.oronoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oronoticias.com.mx%2Fsuspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oronoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oronoticias.com.mx%2Fsuspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oronoticias.com.mx\/wp-admin\/","wpRestNonce":"f9c34df96f","wpRestUrl":"https:\/\/www.oronoticias.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24487696-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-24487696-1');
</script>
<!-- Fin Google Analytics -->
<!-- Inicio AMP Ads -->
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Fin AMP Ads -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.oronoticias.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.oronoticias.com.mx/seccion/noticias/",
                    "name": "Noticias"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/cropped-icono-oronoticias_512x512_ago2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/cropped-icono-oronoticias_512x512_ago2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/cropped-icono-oronoticias_512x512_ago2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/cropped-icono-oronoticias_512x512_ago2019-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e29c04;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e29c04;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e29c04;
                }
                .tdm-btn-style1 {
					background-color: #e29c04;
				}
				.tdm-btn-style2:before {
				    border-color: #e29c04;
				}
				.tdm-btn-style2 {
				    color: #e29c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e29c04;
                    -moz-box-shadow: 0 2px 16px #e29c04;
                    box-shadow: 0 2px 16px #e29c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e29c04;
                    -moz-box-shadow: 0 4px 26px #e29c04;
                    box-shadow: 0 4px 26px #e29c04;
				}
</style>

	<style id="tdw-css-placeholder"></style>
<!-- LRDM - Trippify Tag Manager -->
<script > 
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
      });
      var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
          'https://opc.centrocibernetico.com/?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'LRDM-STATION-GRUPOORO'); 
  </script> 
  <!--End LRDM - Trippify Tag Manager -->
</head>

<body class="post-template-default single single-post postid-261000 single-format-standard suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspuebla/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-th_news_menu2019_header-container"><ul id="menu-th_news_menu2019_header" class="td-mobile-main-menu"><li id="menu-item-200997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-200997"><a href="https://www.oronoticias.com.mx/">Inicio</a></li>
<li id="menu-item-197310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197310"><a href="https://www.oronoticias.com.mx/seccion/noticias/">Noticias</a></li>
<li id="menu-item-197311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197311"><a href="https://www.oronoticias.com.mx/seccion/tendencias/">Tendencias</a></li>
<li id="menu-item-197312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197312"><a href="https://www.oronoticias.com.mx/seccion/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197549"><a href="/author/gustavo/">Gustavo Rentería</a></li>
	<li id="menu-item-197550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197550"><a href="/author/javier/">Javier Garzón</a></li>
	<li id="menu-item-197551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197551"><a href="/author/miguelram/">Miguel Ramírez</a></li>
	<li id="menu-item-242115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242115"><a href="/author/emerson/">Emerson Mejía</a></li>
</ul>
</li>
<li id="menu-item-197552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197552"><a href="#">Escuchanos en Vivo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197553"><a href="https://www.oronoticias.com.mx/oro-solo-hits-94-9-fm/">Oro Solo Hits 94.9 FM</a></li>
	<li id="menu-item-197554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197554"><a href="https://www.oronoticias.com.mx/la-romantica-92-9-fm/">La Romántica 92.9 FM</a></li>
	<li id="menu-item-197555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197555"><a href="https://www.oronoticias.com.mx/la-romantica-99-9-fm/">La Romántica 99.9 FM</a></li>
</ul>
</li>
<li id="menu-item-197556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197556"><a href="#">Oro Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197557"><a target="_blank" href="https://itunes.apple.com/mx/app/radio-oro/id1078178172?l=en&#038;mt=8">App Aple Store</a></li>
	<li id="menu-item-197558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197558"><a target="_blank" href="https://tunein.com/radio/Radio-ORO-949-FM-s1170/">TuneIn</a></li>
</ul>
</li>
<li id="menu-item-197559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197559"><a href="#">Nuestro Grupo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197560"><a target="_blank" href="http://www.orohits949.com/">Oro 94.9 FM &#8211; Solo Hits</a></li>
	<li id="menu-item-197561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197561"><a target="_blank" href="http://www.laromantica.com.mx">La Romántica 92.9 FM</a></li>
	<li id="menu-item-197562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197562"><a target="_blank" href="http://www.laromanticadeatlixco.com">La Flor de Atlixco 99.9 FM</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oronoticias.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla City</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, mayo 6, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspuebla/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.oronoticias.com.mx/">
            <img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/logo-oronoticias-retina_544x180_ago2019.png" src="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/oronoticias_logo-272_ago2019.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
            <span class="td-visual-hidden">Oronoticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5eb3824f0c832_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5eb3824f0c832_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5eb3824f0c832_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6924640151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6924640151"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6924640151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="6924640151"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.oronoticias.com.mx/">
			<img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/logo-oronoticias-retina_280x96_ago2019.png" src="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/oronoticias_logo-237x48px_ago2019.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.oronoticias.com.mx/">
			<img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/logo-oronoticias-retina_544x180_ago2019.png" src="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/oronoticias_logo-272_ago2019.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
		</a>
	    </div>
    <div class="menu-th_news_menu2019_header-container"><ul id="menu-th_news_menu2019_header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-200997"><a href="https://www.oronoticias.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-197310"><a href="https://www.oronoticias.com.mx/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197311"><a href="https://www.oronoticias.com.mx/seccion/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197312"><a href="https://www.oronoticias.com.mx/seccion/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197549"><a href="/author/gustavo/">Gustavo Rentería</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197550"><a href="/author/javier/">Javier Garzón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197551"><a href="/author/miguelram/">Miguel Ramírez</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-242115"><a href="/author/emerson/">Emerson Mejía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197552"><a href="#">Escuchanos en Vivo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197553"><a href="https://www.oronoticias.com.mx/oro-solo-hits-94-9-fm/">Oro Solo Hits 94.9 FM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197554"><a href="https://www.oronoticias.com.mx/la-romantica-92-9-fm/">La Romántica 92.9 FM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197555"><a href="https://www.oronoticias.com.mx/la-romantica-99-9-fm/">La Romántica 99.9 FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197556"><a href="#">Oro Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197557"><a target="_blank" href="https://itunes.apple.com/mx/app/radio-oro/id1078178172?l=en&#038;mt=8">App Aple Store</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197558"><a target="_blank" href="https://tunein.com/radio/Radio-ORO-949-FM-s1170/">TuneIn</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197559"><a href="#">Nuestro Grupo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197560"><a target="_blank" href="http://www.orohits949.com/">Oro 94.9 FM &#8211; Solo Hits</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197561"><a target="_blank" href="http://www.laromantica.com.mx">La Romántica 92.9 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197562"><a target="_blank" href="http://www.laromanticadeatlixco.com">La Flor de Atlixco 99.9 FM</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oronoticias.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oronoticias.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Noticias</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-261000" class="post-261000 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-aleman tag-elementos tag-fisdai" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.oronoticias.com.mx/seccion/noticias/">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por:</div> <a href="https://www.oronoticias.com.mx/author/lili/">LSC</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-06T21:17:29+00:00" >mayo 6, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-261000">27</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oronoticias.com.mx%2Fsuspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Suspendidos+cinco+elementos+de+FISDAI+que+por+error+detuvieron+a+empresario+alem%C3%A1n&url=https%3A%2F%2Fwww.oronoticias.com.mx%2Fsuspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman%2F&via=OroNoticiasPue">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/&amp;media=https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg&description=Suspendidos+cinco+elementos+de+FISDAI+que+por+error+detuvieron+a+empresario+alem%C3%A1n">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Suspendidos+cinco+elementos+de+FISDAI+que+por+error+detuvieron+a+empresario+alem%C3%A1n %0A%0A https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/&text=Suspendidos+cinco+elementos+de+FISDAI+que+por+error+detuvieron+a+empresario+alem%C3%A1n">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg" data-caption="La FGE confirmó que permanecen suspendidos los 5 elementos que el pasado 30 de abril golpearon y arrestaron a un empresario alemán quien supuestamente tenía orden de aprehensión.  "><img width="696" height="497" class="entry-thumb td-modal-image" src="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos-696x497.jpg" srcset="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos-696x497.jpg 696w, https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos-300x214.jpg 300w, https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos-768x549.jpg 768w, https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos-100x70.jpg 100w, https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos-588x420.jpg 588w, https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg 840w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="elemtos"/></a><figcaption class="wp-caption-text">La FGE confirmó que permanecen suspendidos los 5 elementos que el pasado 30 de abril golpearon y arrestaron a un empresario alemán quien supuestamente tenía orden de aprehensión.  </figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5eb3824f0ec0a_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5eb3824f0ec0a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5eb3824f0ec0a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5526005337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5526005337"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5526005337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5526005337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Por <a href="https://twitter.com/andryes10" target="_blank" rel="noreferrer noopener" aria-label="Andrés Sánchez  (abre en una nueva pestaña)">Andrés Sánchez </a></p>



<p class="has-drop-cap">La Fiscalía General del Estado de Puebla mantiene en suspensión temporal a <strong>cinco servidores públicos</strong> adscritos a la Fiscalía de Secuestro y Delitos de Alto Impacto (FISDAI). Lo anterior<strong> ante el aseguramiento de un ciudadano en un comercio, descartando posteriormente que se tratara del requerido en una orden de aprehensión.</strong></p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Cinco elementos de FISDAI se mantienen en suspensión temporal ante el aseguramiento de un ciudadano en la zona de Angelópolis quien se descartó fuera el requerido en una orden de aprehensión. <a href="https://twitter.com/FiscaliaPuebla?ref_src=twsrc%5Etfw">@FiscaliaPuebla</a> recibió personalmente al ciudadano y resolverá lo procedente en el caso. <a href="https://t.co/Qo95sZhJkT">pic.twitter.com/Qo95sZhJkT</a></p>&mdash; FGE Puebla (@FiscaliaPuebla) <a href="https://twitter.com/FiscaliaPuebla/status/1258213805160464385?ref_src=twsrc%5Etfw">May 7, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>La determinación deriva de que la Fiscalía dio vista al Órgano Interno de Control y Visitaduría ante los hechos registrados el jueves 30 de abril del año 2020 en la zona de Angelópolis.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5eb3824f0ea71_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5eb3824f0ea71_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5eb3824f0ea71_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /21858691000/Oronoticias_oop -->
<div id='div-gpt-ad-1573847274336-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573847274336-0'); });
  </script>
</div>
<!-- /21858691000/oronoticias_1x1_px1 -->
<div id='div-gpt-ad-1572654627576-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572654627576-0'); });
  </script>
</div></div>



<p>Al mismo tiempo interviene la Fiscalía de Combate a la Corrupción, que el mismo día de lo acontecido tomó conocimiento, y a través de su titular, atendió al ciudadano afectado quien compareció de forma presencial.</p>



<p>La Fiscalía General del Estado de Puebla da continuidad al caso y resolverá lo procedente.</p>



<h2><strong>Te recomendamos </strong></h2>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-oronoticias"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="xGpdxN9ruL"><a href="https://www.oronoticias.com.mx/elementos-de-fge-son-acusados-de-agredir-a-civil-durante-arresto/">Elementos de FGE son acusados de agredir a civil durante arresto</a></blockquote><iframe title="&#8220;Elementos de FGE son acusados de agredir a civil durante arresto&#8221; &#8212; Oronoticias" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.oronoticias.com.mx/elementos-de-fge-son-acusados-de-agredir-a-civil-durante-arresto/embed/#?secret=xGpdxN9ruL" data-secret="xGpdxN9ruL" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5eb3824f0ed75_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_4_5eb3824f0ed75_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5eb3824f0ed75_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4587079265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4587079265"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4587079265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4587079265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.oronoticias.com.mx/tag/aleman/">alemán</a></li><li><a href="https://www.oronoticias.com.mx/tag/elementos/">Elementos</a></li><li><a href="https://www.oronoticias.com.mx/tag/fisdai/">Fisdai</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oronoticias.com.mx%2Fsuspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Suspendidos+cinco+elementos+de+FISDAI+que+por+error+detuvieron+a+empresario+alem%C3%A1n&url=https%3A%2F%2Fwww.oronoticias.com.mx%2Fsuspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman%2F&via=OroNoticiasPue">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/&amp;media=https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg&description=Suspendidos+cinco+elementos+de+FISDAI+que+por+error+detuvieron+a+empresario+alem%C3%A1n">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Suspendidos+cinco+elementos+de+FISDAI+que+por+error+detuvieron+a+empresario+alem%C3%A1n %0A%0A https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/&text=Suspendidos+cinco+elementos+de+FISDAI+que+por+error+detuvieron+a+empresario+alem%C3%A1n">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Previo</span><a href="https://www.oronoticias.com.mx/aprueban-que-imss-difiera-por-tres-meses-retenciones-para-pago-de-prestamos/">Aprueban que IMSS difiera por tres meses retenciones para pago de préstamos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente Artículo</span><a href="https://www.oronoticias.com.mx/presunto-narcomenudista-es-ejecutado-en-tepeaca-por-sujetos-que-lograron-huir/">Presunto narcomenudista es ejecutado en Tepeaca por sujetos que lograron huir</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.oronoticias.com.mx/author/lili/"><img alt='' src='https://www.oronoticias.com.mx/wp-content/uploads/2018/10/avatar_user_6_1539639133-96x96.jpg' srcset='https://www.oronoticias.com.mx/wp-content/uploads/2018/10/avatar_user_6_1539639133-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.oronoticias.com.mx/author/lili/">LSC</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LSC"></span><meta itemprop="datePublished" content="2020-05-06T21:17:29+00:00"><meta itemprop="dateModified" content="2020-05-06T21:26:27-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/oronoticias_logo-272_ago2019.png"></span><meta itemprop="name" content="Oronoticias"></span><meta itemprop="headline " content="Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos.jpg"><meta itemprop="width" content="840"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5eb3824f0f965_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5eb3824f0f965" ><script>var block_td_uid_5_5eb3824f0f965 = new tdBlock();
block_td_uid_5_5eb3824f0f965.id = "td_uid_5_5eb3824f0f965";
block_td_uid_5_5eb3824f0f965.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5eb3824f0f965_rand","td_column_number":3,"live_filter_cur_post_id":261000,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5eb3824f0f965_rand","tdc_css_class_style":"td_uid_5_5eb3824f0f965_rand_style"}';
block_td_uid_5_5eb3824f0f965.td_column_number = "3";
block_td_uid_5_5eb3824f0f965.block_type = "td_block_related_posts";
block_td_uid_5_5eb3824f0f965.post_count = "3";
block_td_uid_5_5eb3824f0f965.found_posts = "27510";
block_td_uid_5_5eb3824f0f965.header_color = "";
block_td_uid_5_5eb3824f0f965.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eb3824f0f965.max_num_pages = "9170";
tdBlocksArray.push(block_td_uid_5_5eb3824f0f965);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5eb3824fcae77" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5eb3824f0f965" href="#">Notas relacionadas</a><a id="td_uid_7_5eb3824fcae7e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5eb3824f0f965" href="#">más del autor</a></h4><div id=td_uid_5_5eb3824f0f965 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/activan-plan-dniii-en-coxcatlan-hay-100-casas-afectadas-y-un-muerto-por-tromba/" rel="bookmark" class="td-image-wrap" title="Activan Plan DNIII en Coxcatlán; hay 100 casas afectadas y un muerto por tromba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Activan Plan DNIII en Coxcatlán; hay 100 casas afectadas y un muerto por tromba" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/tromba5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/activan-plan-dniii-en-coxcatlan-hay-100-casas-afectadas-y-un-muerto-por-tromba/" rel="bookmark" title="Activan Plan DNIII en Coxcatlán; hay 100 casas afectadas y un muerto por tromba">Activan Plan DNIII en Coxcatlán; hay 100 casas afectadas y un muerto por tromba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/disponibilidad-hospitalaria-por-covid-19-ya-es-de-75-ssa/" rel="bookmark" class="td-image-wrap" title="Disponibilidad hospitalaria por Covid-19 ya es de 75%: SSA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Disponibilidad hospitalaria por Covid-19 ya es de 75%: SSA" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/pacientes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/disponibilidad-hospitalaria-por-covid-19-ya-es-de-75-ssa/" rel="bookmark" title="Disponibilidad hospitalaria por Covid-19 ya es de 75%: SSA">Disponibilidad hospitalaria por Covid-19 ya es de 75%: SSA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/propone-congreso-perseguir-delito-de-tala-ilegal-de-arboles/" rel="bookmark" class="td-image-wrap" title="Propone Congreso perseguir delito de tala ilegal de árboles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Propone Congreso perseguir delito de tala ilegal de árboles" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/tala-clandestina-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/propone-congreso-perseguir-delito-de-tala-ilegal-de-arboles/" rel="bookmark" title="Propone Congreso perseguir delito de tala ilegal de árboles">Propone Congreso perseguir delito de tala ilegal de árboles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eb3824f0f965" data-td_block_id="td_uid_5_5eb3824f0f965"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eb3824f0f965" data-td_block_id="td_uid_5_5eb3824f0f965"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5eb3824fcc73f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5eb3824fcc73f" ><script>var block_td_uid_9_5eb3824fcc73f = new tdBlock();
block_td_uid_9_5eb3824fcc73f.id = "td_uid_9_5eb3824fcc73f";
block_td_uid_9_5eb3824fcc73f.atts = '{"custom_title":"Lo m\u00e1s destacado","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5eb3824fcc73f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5eb3824fcc73f_rand","tdc_css_class_style":"td_uid_9_5eb3824fcc73f_rand_style"}';
block_td_uid_9_5eb3824fcc73f.td_column_number = "1";
block_td_uid_9_5eb3824fcc73f.block_type = "td_block_1";
block_td_uid_9_5eb3824fcc73f.post_count = "5";
block_td_uid_9_5eb3824fcc73f.found_posts = "53099";
block_td_uid_9_5eb3824fcc73f.header_color = "#";
block_td_uid_9_5eb3824fcc73f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eb3824fcc73f.max_num_pages = "10620";
tdBlocksArray.push(block_td_uid_9_5eb3824fcc73f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más destacado</span></h4></div><div id=td_uid_9_5eb3824fcc73f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/activan-plan-dniii-en-coxcatlan-hay-100-casas-afectadas-y-un-muerto-por-tromba/" rel="bookmark" class="td-image-wrap" title="Activan Plan DNIII en Coxcatlán; hay 100 casas afectadas y un muerto por tromba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Activan Plan DNIII en Coxcatlán; hay 100 casas afectadas y un muerto por tromba" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/tromba5-324x235.jpg"  width="324" height="235" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/noticias/" class="td-post-category">Noticias</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/activan-plan-dniii-en-coxcatlan-hay-100-casas-afectadas-y-un-muerto-por-tromba/" rel="bookmark" title="Activan Plan DNIII en Coxcatlán; hay 100 casas afectadas y un muerto por tromba">Activan Plan DNIII en Coxcatlán; hay 100 casas afectadas y un...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/ivonnet/">IMR</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T21:53:00+00:00" >mayo 6, 2020</time></span>                            </div>

            <div class="td-excerpt">
                
Por Patricia Flores 



Más de cien casas fueron afectadas en el municipio de Coxcatlán, la zona donde...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/disponibilidad-hospitalaria-por-covid-19-ya-es-de-75-ssa/" rel="bookmark" class="td-image-wrap" title="Disponibilidad hospitalaria por Covid-19 ya es de 75%: SSA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Disponibilidad hospitalaria por Covid-19 ya es de 75%: SSA" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/pacientes-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/disponibilidad-hospitalaria-por-covid-19-ya-es-de-75-ssa/" rel="bookmark" title="Disponibilidad hospitalaria por Covid-19 ya es de 75%: SSA">Disponibilidad hospitalaria por Covid-19 ya es de 75%: SSA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T21:50:00+00:00" >mayo 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/propone-congreso-perseguir-delito-de-tala-ilegal-de-arboles/" rel="bookmark" class="td-image-wrap" title="Propone Congreso perseguir delito de tala ilegal de árboles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Propone Congreso perseguir delito de tala ilegal de árboles" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/tala-clandestina-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/propone-congreso-perseguir-delito-de-tala-ilegal-de-arboles/" rel="bookmark" title="Propone Congreso perseguir delito de tala ilegal de árboles">Propone Congreso perseguir delito de tala ilegal de árboles</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T21:47:00+00:00" >mayo 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/presunto-narcomenudista-es-ejecutado-en-tepeaca-por-sujetos-que-lograron-huir/" rel="bookmark" class="td-image-wrap" title="Presunto narcomenudista es ejecutado en Tepeaca por sujetos que lograron huir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Presunto narcomenudista es ejecutado en Tepeaca por sujetos que lograron huir" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/Tepeaca-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/presunto-narcomenudista-es-ejecutado-en-tepeaca-por-sujetos-que-lograron-huir/" rel="bookmark" title="Presunto narcomenudista es ejecutado en Tepeaca por sujetos que lograron huir">Presunto narcomenudista es ejecutado en Tepeaca por sujetos que lograron huir</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T21:45:00+00:00" >mayo 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/" rel="bookmark" class="td-image-wrap" title="Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/05/elemtos-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/suspendidos-cinco-elementos-de-fisdai-que-por-error-detuvieron-a-empresario-aleman/" rel="bookmark" title="Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario alemán">Suspendidos cinco elementos de FISDAI que por error detuvieron a empresario...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T21:17:29+00:00" >mayo 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_10_5eb382500f3b1_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_10_5eb382500f3b1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5eb382500f3b1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5367403527"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5367403527"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5367403527"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5367403527"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->











	<!-- Footer -->

	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oronoticias.com.mx/"><img class="td-retina-data" src="https://www.oronoticias.com.mx/wp-content/uploads/2020/03/oronoticias_logo-272px_fblanco_10mar2020.png" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2020/03/oronoticias_logo-544px_fblanco_10mar2020.png" alt="Oronoticias Logo blanco" title="Oronoticias Logo blanco" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Ubicación:</span></div>Teziutlán Sur 17, Col. La Paz, Puebla, Pue., México. C.P. 72160. Tel. +52 (222) 2737373 ext. 366<div class="footer-email-wrap">Contactanos: <a href="mailto:contenidos@oronoticias.com.mx">contenidos@oronoticias.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Siguenos</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspuebla/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>


	<!-- Sub Footer -->

	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-160567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-160567"><a href="/contactanos/">Contáctanos</a></li>
<li id="menu-item-160565" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-160565"><a href="/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-160564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-160564"><a href="/ubicacion/">Ubicación</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Oronoticias. Todos los Derechos Reservados. Desarrollado por Multimedios Grupo Oro S.A de C.V.                </div>
            </div>
        </div>
    </div>





</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más notas</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/poblanos-revelan-que-prefieren-vivir-en-union-libre-que-en-matrimonio/" rel="bookmark" class="td-image-wrap" title="Poblanos revelan que prefieren vivir en unión libre que en matrimonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Poblanos revelan que prefieren vivir en unión libre que en matrimonio" title="Poblanos revelan que prefieren vivir en unión libre que en matrimonio" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2019/02/parejas-union-libre-puebla-encuestados.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/poblanos-revelan-que-prefieren-vivir-en-union-libre-que-en-matrimonio/" rel="bookmark" title="Poblanos revelan que prefieren vivir en unión libre que en matrimonio">Poblanos revelan que prefieren vivir en unión libre que en matrimonio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T12:50:32+00:00" >febrero 14, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/exigen-diputados-del-pri-y-prd-esclarecer-homicidio-de-morenista/" rel="bookmark" class="td-image-wrap" title="Exigen diputados del PRI y PRD esclarecer homicidio de morenista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Exigen diputados del PRI y PRD esclarecer homicidio de morenista" title="Exigen diputados del PRI y PRD esclarecer homicidio de morenista" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2018/03/diodoro-caradnf309.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/exigen-diputados-del-pri-y-prd-esclarecer-homicidio-de-morenista/" rel="bookmark" title="Exigen diputados del PRI y PRD esclarecer homicidio de morenista">Exigen diputados del PRI y PRD esclarecer homicidio de morenista</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-02T10:12:58+00:00" >marzo 2, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5eb382513e0ec
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.oronoticias.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf04aAUAAAAAOIU74iqbDulCoHARkBupOO1YGQ6&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf04aAUAAAAAOIU74iqbDulCoHARkBupOO1YGQ6',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.oronoticias.com.mx/wp-content/uploads/2019/08/fondo_mundodigital_oro.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla de Zaragoza, MX","api_location":"Puebla City","api_language":"es","api_key":"8837875256ae8834ea47d4ff32deb15b","today_icon":"rain-n","today_icon_text":"lluvia moderada","today_temp":[17,62.60000000000000142108547152020037174224853515625],"today_humidity":55,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[17,62.60000000000000142108547152020037174224853515625],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1588820400,"day_name":"jue","day_temp":[23,73],"owm_day_index":0},{"timestamp":1588896000,"day_name":"vie","day_temp":[23,74],"owm_day_index":7},{"timestamp":1588982400,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":15},{"timestamp":1589068800,"day_name":"dom","day_temp":[23,74],"owm_day_index":23},{"timestamp":1589155200,"day_name":"lun","day_temp":[21,69],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[261000]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oronoticias.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oronoticias.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- MAS COMUNICACIONES - DATAXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/453hkga.js" async></script>
<!-- FIN - DATAXPAND -->
</body>

</html>
<!-- Dynamic page generated in 2.366 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-06 22:36:49 -->

<!-- super cache -->