<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
    <title>Trump culpa a China por el Covid-19 y de intentar dañar su reelección &raquo; Oronoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.oronoticias.com.mx/xmlrpc.php" />
    <meta property="og:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg" /><link rel="icon" type="image/png" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/favicon-oronoticias-16x16_ago2019.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_76x76_ago2019.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_120x120_ago2019.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_152x152_ago2019.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_114x114_ago2019.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/icono-oronoticias_144x144_ago2019.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump culpa a China por el Covid-19 y de intentar dañar su reelección &raquo; Oronoticias" />
<meta property="og:description" content="El mandatario estadounidense ha aseverado que considera distintas opciones con las que China pagaría por el brote del covid-19." />
<meta property="og:url" content="https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/" />
<meta property="og:site_name" content="Oronoticias" />
<meta property="article:publisher" content="https://www.facebook.com/OroNoticias/" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-04-30T02:24:42-05:00" />
<meta property="article:modified_time" content="2020-04-30T02:31:27-05:00" />
<meta property="og:updated_time" content="2020-04-30T02:31:27-05:00" />
<meta property="og:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg" />
<meta property="og:image:secure_url" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El mandatario estadounidense ha aseverado que considera distintas opciones con las que China pagaría por el brote del covid-19." />
<meta name="twitter:title" content="Trump culpa a China por el Covid-19 y de intentar dañar su reelección &raquo; Oronoticias" />
<meta name="twitter:site" content="@OroNoticiasPue" />
<meta name="twitter:image" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg" />
<meta name="twitter:creator" content="@OroNoticiasPue" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oronoticias.com.mx/#organization","name":"Multimedios GrupoOro SA de CV","url":"https://www.oronoticias.com.mx/","sameAs":["https://www.facebook.com/OroNoticias/","https://www.instagram.com/OroNoticiasPuebla/","https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A","https://twitter.com/OroNoticiasPue"],"logo":{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/#logo","url":"https://www.oronoticias.com.mx/wp-content/uploads/2017/07/logo_oronoticias_162x30.png","width":162,"height":30,"caption":"Multimedios GrupoOro SA de CV"},"image":{"@id":"https://www.oronoticias.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.oronoticias.com.mx/#website","url":"https://www.oronoticias.com.mx/","name":"Oronoticias","publisher":{"@id":"https://www.oronoticias.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.oronoticias.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/#primaryimage","url":"https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg","width":840,"height":600},{"@type":"WebPage","@id":"https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/#webpage","url":"https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/","inLanguage":"es-MX","name":"Trump culpa a China por el Covid-19 y de intentar da\u00f1ar su reelecci\u00f3n &raquo; Oronoticias","isPartOf":{"@id":"https://www.oronoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/#primaryimage"},"datePublished":"2020-04-30T02:24:42-05:00","dateModified":"2020-04-30T02:31:27-05:00"},{"@type":"Article","@id":"https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/#article","isPartOf":{"@id":"https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/#webpage"},"author":{"@id":"https://www.oronoticias.com.mx/#/schema/person/ef83ce8afb56604ffd073cff3374fffe"},"headline":"Trump culpa a China por el Covid-19 y de intentar da\u00f1ar su reelecci\u00f3n","datePublished":"2020-04-30T02:24:42-05:00","dateModified":"2020-04-30T02:31:27-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/#webpage"},"publisher":{"@id":"https://www.oronoticias.com.mx/#organization"},"image":{"@id":"https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/#primaryimage"},"keywords":"China,COVID-19,Donald Trump,Estados Unidos","articleSection":"Noticias"},{"@type":["Person"],"@id":"https://www.oronoticias.com.mx/#/schema/person/ef83ce8afb56604ffd073cff3374fffe","name":"LSC","image":{"@type":"ImageObject","@id":"https://www.oronoticias.com.mx/#authorlogo","url":"https://www.oronoticias.com.mx/wp-content/uploads/2018/10/avatar_user_6_1539639133-96x96.jpg","caption":"LSC"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; Feed" href="https://www.oronoticias.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; RSS de los comentarios" href="https://www.oronoticias.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oronoticias &raquo; Trump culpa a China por el Covid-19 y de intentar dañar su reelección RSS de los comentarios" href="https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oronoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oronoticias.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.oronoticias.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.oronoticias.com.mx/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.oronoticias.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oronoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oronoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.oronoticias.com.mx/?p=259177' />
<link rel="alternate" type="application/json+oembed" href="https://www.oronoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oronoticias.com.mx%2Ftrump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oronoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oronoticias.com.mx%2Ftrump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.oronoticias.com.mx\/wp-admin\/","wpRestNonce":"082b555cbe","wpRestUrl":"https:\/\/www.oronoticias.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24487696-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-24487696-1');
</script>
<!-- Fin Google Analytics -->
<!-- Inicio AMP Ads -->
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- Fin AMP Ads -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.oronoticias.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.oronoticias.com.mx/seccion/noticias/",
                    "name": "Noticias"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/cropped-icono-oronoticias_512x512_ago2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/cropped-icono-oronoticias_512x512_ago2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/cropped-icono-oronoticias_512x512_ago2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/cropped-icono-oronoticias_512x512_ago2019-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #e29c04;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #e29c04;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e29c04;
                }
                .tdm-btn-style1 {
					background-color: #e29c04;
				}
				.tdm-btn-style2:before {
				    border-color: #e29c04;
				}
				.tdm-btn-style2 {
				    color: #e29c04;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e29c04;
                    -moz-box-shadow: 0 2px 16px #e29c04;
                    box-shadow: 0 2px 16px #e29c04;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e29c04;
                    -moz-box-shadow: 0 4px 26px #e29c04;
                    box-shadow: 0 4px 26px #e29c04;
				}
</style>

	<style id="tdw-css-placeholder"></style><!-- Codigo Google ads Comscore -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21858691000/oronoticias_728x90_lb1', [[300, 75], [970, 250], [320, 100], [300, 100], [300, 50], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1572655051141-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_300x250_mr1', [[300, 250], [300, 600]], 'div-gpt-ad-1572398476463-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_300x250_mr2', [[300, 600], [300, 250]], 'div-gpt-ad-1572398517200-0').addService(googletag.pubads());
    googletag.defineSlot('/21858691000/oronoticias_1x1_px1', [1, 1], 'div-gpt-ad-1572654627576-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21858691000/Oronoticias_oop', 'div-gpt-ad-1573847274336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin Codigo Google ads Comscore -->
<!-- MAS COMUNICACIONES TEST TAG -->
<script>
!function(t){var n,e,i,o,l,r,s,a,c,u={},d={},f={},h={},g=window,p=g.document,m=function(t,n,e){return t[n]=t[n]||e,t[n]},b=function(t,n){Object.keys(n).forEach(function(t,n,e){t[e]=n[e]}.bind(this,t,n))},S=function(t){return p.createElement(t)},y=function(t){p.head.appendChild(t)},E=function(t,n,e){t[n]=I.bind(this,e,t[n].bind(t))},I=function(t,n){var i=Array.from(arguments);(e=g.hbepl)&&e.callSingleSlot?e.hb2?n.apply(i.slice(2)):t.apply(this,i.slice(1)):setTimeout(I.apply.bind(I,this,i),100)},A=function(n){slotId=n.getSlotElementId();var e,i,o=(e=(t.be||"").match("^!(.+)!$"))&&new RegExp(e[1]);return o?o.match(slotId):(i=(t.be||"").match("^s*[(.+)]s*$"),i&&i[1].split(",")||[]).includes(slotId)},v=function(t,n){P(t,!0),e.callSingleSlot(t)},k=function(t){return h[t.getSlotElementId()]},P=function(t,n){d[t.getSlotElementId()]=n},U=function(t,n){h[t.getSlotElementId()]=n},T=function(t){return!A(t)&&function(t){return console.log(t.getAdUnitPath(),f[t.getAdUnitPath()]),!f[t.getAdUnitPath()]}(t)&&!k(t)&&!n.isInitialLoadDisabled()},j=function(t){U(t,!0),function(t){f[t.getAdUnitPath()]=t.getSlotElementId()}(t),console.log("display"),v(t)},w=function(t,n,e){var i,o;!n&&(o=m(u,i=e,0),u[i]=o+1,5>o)?setTimeout(C.bind(this,t,e),50):(n&&U(n,!1),t(e))},C=function(t,e){var i=function(t){return t.getSlotElementId?t:n.getSlots().filter(function(t,n){return n.getSlotElementId()==t}.bind(this,t))[0]}(e);i&&T(i)?j(i):w(t,i,e)},R=function(t){var n=function(t){return f[t.getAdUnitPath()]}(t);return!(function(t){return d[t.getSlotElementId()]}(t)||A(t)||n&&n!=t.getSlotElementId())},$=function(t,n){n&&(R(n)?v(n):function(t,n){P(n,!1),k(n)?i.display(n):t([n])}(t,n))},x=function(t,e,i){slotsToRefresh=Array.from(e||n.getSlots()),i&&i.changeCorrelator&&n.updateCorrelator(),slotsToRefresh.forEach($.bind(this,t))},D=function(){n=i.pubads(),E(i,"display",C),E(n,"refresh",x)};i=m(g,"googletag",{}),o=m(i,"cmd",[]),l=t,r="https://sakimg.e-planning.net/layers/hbdfp.js",s=S("link"),b(s,{href:r,rel:"preload",crossorigin:"true",as:"script"}),y(s),b(l,{isv:"sakimg.e-planning.net",sv:"ads.us.e-planning.net",ss:"true"}),a=l,c=S("script"),b(c,{src:"https://sakimg.e-planning.net/layers/hbdfp.js",id:"hbepl"}),b(c.dataset,a),y(c),function(){i.display?D():function(t,n){t[Array.isArray(t)?"unshift":"push"](n)}(o,D.bind(this))}()}({ci:"2c354"});
</script>
<!-- FIN TEST TAG -->
<!-- LRDM - Trippify Tag Manager -->
<script > 
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
      });
      var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s),
          dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
          'https://opc.centrocibernetico.com/?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'LRDM-STATION-GRUPOORO'); 
  </script> 
  <!--End LRDM - Trippify Tag Manager -->
</head>

<body class="post-template-default single single-post postid-259177 single-format-standard trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspuebla/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-th_news_menu2019_header-container"><ul id="menu-th_news_menu2019_header" class="td-mobile-main-menu"><li id="menu-item-200997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-200997"><a href="https://www.oronoticias.com.mx/">Inicio</a></li>
<li id="menu-item-197310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197310"><a href="https://www.oronoticias.com.mx/seccion/noticias/">Noticias</a></li>
<li id="menu-item-197311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197311"><a href="https://www.oronoticias.com.mx/seccion/tendencias/">Tendencias</a></li>
<li id="menu-item-197312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-197312"><a href="https://www.oronoticias.com.mx/seccion/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197549"><a href="/author/gustavo/">Gustavo Rentería</a></li>
	<li id="menu-item-197550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197550"><a href="/author/javier/">Javier Garzón</a></li>
	<li id="menu-item-197551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197551"><a href="/author/miguelram/">Miguel Ramírez</a></li>
	<li id="menu-item-242115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242115"><a href="/author/emerson/">Emerson Mejía</a></li>
</ul>
</li>
<li id="menu-item-197552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197552"><a href="#">Escuchanos en Vivo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197553"><a href="https://www.oronoticias.com.mx/oro-solo-hits-94-9-fm/">Oro Solo Hits 94.9 FM</a></li>
	<li id="menu-item-197554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197554"><a href="https://www.oronoticias.com.mx/la-romantica-92-9-fm/">La Romántica 92.9 FM</a></li>
	<li id="menu-item-197555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197555"><a href="https://www.oronoticias.com.mx/la-romantica-99-9-fm/">La Romántica 99.9 FM</a></li>
</ul>
</li>
<li id="menu-item-197556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197556"><a href="#">Oro Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197557"><a target="_blank" href="https://itunes.apple.com/mx/app/radio-oro/id1078178172?l=en&#038;mt=8">App Aple Store</a></li>
	<li id="menu-item-197558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197558"><a target="_blank" href="https://tunein.com/radio/Radio-ORO-949-FM-s1170/">TuneIn</a></li>
</ul>
</li>
<li id="menu-item-197559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197559"><a href="#">Nuestro Grupo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-197560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197560"><a target="_blank" href="http://www.orohits949.com/">Oro 94.9 FM &#8211; Solo Hits</a></li>
	<li id="menu-item-197561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197561"><a target="_blank" href="http://www.laromantica.com.mx">La Romántica 92.9 FM</a></li>
	<li id="menu-item-197562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197562"><a target="_blank" href="http://www.laromanticadeatlixco.com">La Flor de Atlixco 99.9 FM</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.oronoticias.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla City</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, abril 29, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspuebla/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.oronoticias.com.mx/">
            <img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/logo-oronoticias-retina_544x180_ago2019.png" src="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/oronoticias_logo-272_ago2019.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
            <span class="td-visual-hidden">Oronoticias</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5eaa5ad7811dd_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5eaa5ad7811dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5eaa5ad7811dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /21858691000/oronoticias_728x90_lb1 -->
<div id='div-gpt-ad-1572655051141-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572655051141-0'); });
  </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.oronoticias.com.mx/">
			<img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/logo-oronoticias-retina_280x96_ago2019.png" src="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/oronoticias_logo-237x48px_ago2019.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.oronoticias.com.mx/">
			<img class="td-retina-data" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/logo-oronoticias-retina_544x180_ago2019.png" src="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/oronoticias_logo-272_ago2019.png" alt="Oronoticias Logotipo" title="Oronoticias Logotipo"/>
		</a>
	    </div>
    <div class="menu-th_news_menu2019_header-container"><ul id="menu-th_news_menu2019_header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-200997"><a href="https://www.oronoticias.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-197310"><a href="https://www.oronoticias.com.mx/seccion/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197311"><a href="https://www.oronoticias.com.mx/seccion/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-197312"><a href="https://www.oronoticias.com.mx/seccion/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197549"><a href="/author/gustavo/">Gustavo Rentería</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197550"><a href="/author/javier/">Javier Garzón</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197551"><a href="/author/miguelram/">Miguel Ramírez</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-242115"><a href="/author/emerson/">Emerson Mejía</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197552"><a href="#">Escuchanos en Vivo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197553"><a href="https://www.oronoticias.com.mx/oro-solo-hits-94-9-fm/">Oro Solo Hits 94.9 FM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197554"><a href="https://www.oronoticias.com.mx/la-romantica-92-9-fm/">La Romántica 92.9 FM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197555"><a href="https://www.oronoticias.com.mx/la-romantica-99-9-fm/">La Romántica 99.9 FM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197556"><a href="#">Oro Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197557"><a target="_blank" href="https://itunes.apple.com/mx/app/radio-oro/id1078178172?l=en&#038;mt=8">App Aple Store</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197558"><a target="_blank" href="https://tunein.com/radio/Radio-ORO-949-FM-s1170/">TuneIn</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197559"><a href="#">Nuestro Grupo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197560"><a target="_blank" href="http://www.orohits949.com/">Oro 94.9 FM &#8211; Solo Hits</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197561"><a target="_blank" href="http://www.laromantica.com.mx">La Romántica 92.9 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-197562"><a target="_blank" href="http://www.laromanticadeatlixco.com">La Flor de Atlixco 99.9 FM</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.oronoticias.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.oronoticias.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Noticias</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-259177" class="post-259177 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-china tag-covid-19 tag-donald-trump tag-estados-unidos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.oronoticias.com.mx/seccion/noticias/">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Trump culpa a China por el Covid-19 y de intentar dañar su reelección</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por:</div> <a href="https://www.oronoticias.com.mx/author/lili/">LSC</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-29T21:24:42+00:00" >abril 29, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-259177">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oronoticias.com.mx%2Ftrump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+culpa+a+China+por+el+Covid-19+y+de+intentar+da%C3%B1ar+su+reelecci%C3%B3n&url=https%3A%2F%2Fwww.oronoticias.com.mx%2Ftrump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion%2F&via=OroNoticiasPue">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/&amp;media=https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg&description=Trump+culpa+a+China+por+el+Covid-19+y+de+intentar+da%C3%B1ar+su+reelecci%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+culpa+a+China+por+el+Covid-19+y+de+intentar+da%C3%B1ar+su+reelecci%C3%B3n %0A%0A https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/&text=Trump+culpa+a+China+por+el+Covid-19+y+de+intentar+da%C3%B1ar+su+reelecci%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg" data-caption="El mandatario estadounidense ha aseverado que considera distintas opciones con las que China pagaría por el brote del covid-19."><img width="696" height="497" class="entry-thumb td-modal-image" src="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas-696x497.jpg" srcset="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas-696x497.jpg 696w, https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas-300x214.jpg 300w, https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas-768x549.jpg 768w, https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas-100x70.jpg 100w, https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas-588x420.jpg 588w, https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg 840w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="donas"/></a><figcaption class="wp-caption-text">El mandatario estadounidense ha aseverado que considera distintas opciones con las que China pagaría por el brote del covid-19.</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5eaa5ad7830ba_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5eaa5ad7830ba_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5eaa5ad7830ba_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5526005337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5526005337"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5526005337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5526005337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p class="has-drop-cap">El presidente de Estados Unidos, Donald Trump, ha sostenido este miércoles que la gestión del brote del nuevo coronavirus por parte de Pekín demuestra que las <strong>autoridades chinas &#8220;harán todo lo que puedan&#8221; para que él pierda en las próximas elecciones presidenciales que se celebrarán en noviembre de este año.</strong></p>



<p>&#8220;Puedo hacer mucho&#8221;, ha aseverado Trump en una entrevista concedida a Reuters en relación a las consecuencias para China, a la que culpa de la propagación del covid-19 por todo el mundo. El mandatario no especificó a qué medidas se refiere concretamente y señaló que <strong>Pekín debería haber advertido a otras naciones sobre el peligro mucho antes.</strong></p>



<p>El número de infectados en Estados Unidos ya sobrepasa un millón y más de 60.000 personas han muerto por Covid-19, según datos del Centro de Ciencia e Ingeniería de Sistemas de la Universidad Johns Hopkins.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5eaa5ad782f09_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5eaa5ad782f09_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5eaa5ad782f09_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /21858691000/Oronoticias_oop -->
<div id='div-gpt-ad-1573847274336-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573847274336-0'); });
  </script>
</div>
<!-- /21858691000/oronoticias_1x1_px1 -->
<div id='div-gpt-ad-1572654627576-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572654627576-0'); });
  </script>
</div></div>



<p>Trump también ha opinado que el Gobierno chino quiere que en los próximos comicios gane su rival demócrata Joe Biden para aliviar la presión en temas de comercio bilateral y otros asuntos que se agudizaron durante su presidencia. &#8220;China hará todo lo que pueda para que pierda esta carrera&#8221;, ha afirmado.</p>



<h2><strong>Te recomendamos </strong></h2>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-oronoticias"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="r0F6EHbgJg"><a href="https://www.oronoticias.com.mx/trump-mantendra-cierre-de-fronteras-con-europa-hasta-que-la-situacion-mejore/">Trump mantendrá cierre de fronteras con Europa hasta que &#8220;la situación mejore&#8221;</a></blockquote><iframe title="&#8220;Trump mantendrá cierre de fronteras con Europa hasta que &#8220;la situación mejore&#8221;&#8221; &#8212; Oronoticias" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.oronoticias.com.mx/trump-mantendra-cierre-de-fronteras-con-europa-hasta-que-la-situacion-mejore/embed/#?secret=r0F6EHbgJg" data-secret="r0F6EHbgJg" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5eaa5ad78321e_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_4_5eaa5ad78321e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5eaa5ad78321e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4587079265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4587079265"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4587079265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="4587079265"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.oronoticias.com.mx/tag/china/">China</a></li><li><a href="https://www.oronoticias.com.mx/tag/covid-19/">COVID-19</a></li><li><a href="https://www.oronoticias.com.mx/tag/donald-trump/">Donald Trump</a></li><li><a href="https://www.oronoticias.com.mx/tag/estados-unidos/">Estados Unidos</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.oronoticias.com.mx%2Ftrump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+culpa+a+China+por+el+Covid-19+y+de+intentar+da%C3%B1ar+su+reelecci%C3%B3n&url=https%3A%2F%2Fwww.oronoticias.com.mx%2Ftrump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion%2F&via=OroNoticiasPue">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/&amp;media=https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg&description=Trump+culpa+a+China+por+el+Covid-19+y+de+intentar+da%C3%B1ar+su+reelecci%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+culpa+a+China+por+el+Covid-19+y+de+intentar+da%C3%B1ar+su+reelecci%C3%B3n %0A%0A https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/&text=Trump+culpa+a+China+por+el+Covid-19+y+de+intentar+da%C3%B1ar+su+reelecci%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo Previo</span><a href="https://www.oronoticias.com.mx/cumplen-un-ano-usuarios-con-poca-agua-pese-a-pago-anticipado/">Cumplen un año usuarios con poca agua pese a pago anticipado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Siguiente Artículo</span><a href="https://www.oronoticias.com.mx/tlaxcala-registra-204-casos-y-30-fallecimientos-por-covid-19/">Tlaxcala registra 204 casos y 30 fallecimientos por Covid-19</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.oronoticias.com.mx/author/lili/"><img alt='' src='https://www.oronoticias.com.mx/wp-content/uploads/2018/10/avatar_user_6_1539639133-96x96.jpg' srcset='https://www.oronoticias.com.mx/wp-content/uploads/2018/10/avatar_user_6_1539639133-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.oronoticias.com.mx/author/lili/">LSC</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LSC"></span><meta itemprop="datePublished" content="2020-04-29T21:24:42+00:00"><meta itemprop="dateModified" content="2020-04-29T21:31:27-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.oronoticias.com.mx/trump-culpa-a-china-por-el-covid-19-y-de-intentar-danar-su-reeleccion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oronoticias.com.mx/wp-content/uploads/2019/08/oronoticias_logo-272_ago2019.png"></span><meta itemprop="name" content="Oronoticias"></span><meta itemprop="headline " content="Trump culpa a China por el Covid-19 y de intentar dañar su reelección"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/donas.jpg"><meta itemprop="width" content="840"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5eaa5ad783d9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5eaa5ad783d9d" ><script>var block_td_uid_5_5eaa5ad783d9d = new tdBlock();
block_td_uid_5_5eaa5ad783d9d.id = "td_uid_5_5eaa5ad783d9d";
block_td_uid_5_5eaa5ad783d9d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5eaa5ad783d9d_rand","td_column_number":3,"live_filter_cur_post_id":259177,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5eaa5ad783d9d_rand","tdc_css_class_style":"td_uid_5_5eaa5ad783d9d_rand_style"}';
block_td_uid_5_5eaa5ad783d9d.td_column_number = "3";
block_td_uid_5_5eaa5ad783d9d.block_type = "td_block_related_posts";
block_td_uid_5_5eaa5ad783d9d.post_count = "3";
block_td_uid_5_5eaa5ad783d9d.found_posts = "27177";
block_td_uid_5_5eaa5ad783d9d.header_color = "";
block_td_uid_5_5eaa5ad783d9d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eaa5ad783d9d.max_num_pages = "9059";
tdBlocksArray.push(block_td_uid_5_5eaa5ad783d9d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5eaa5ad7e179d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5eaa5ad783d9d" href="#">Notas relacionadas</a><a id="td_uid_7_5eaa5ad7e17a4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5eaa5ad783d9d" href="#">más del autor</a></h4><div id=td_uid_5_5eaa5ad783d9d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/lo-asesinan-de-un-balazo-en-la-cabeza-tras-rina-en-puebla-capital/" rel="bookmark" class="td-image-wrap" title="Lo asesinan de un balazo en la cabeza tras riña en Puebla capital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="riña-Puebla" title="Lo asesinan de un balazo en la cabeza tras riña en Puebla capital" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/riña-Puebla-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/lo-asesinan-de-un-balazo-en-la-cabeza-tras-rina-en-puebla-capital/" rel="bookmark" title="Lo asesinan de un balazo en la cabeza tras riña en Puebla capital">Lo asesinan de un balazo en la cabeza tras riña en Puebla capital</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/puebla-incrementa-a-15-su-ocupacion-de-camas-en-terapia-intensiva-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Puebla incrementa a 15%  su ocupación de camas en terapia intensiva por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Puebla incrementa a 15%  su ocupación de camas en terapia intensiva por Covid-19" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/intensiva-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/puebla-incrementa-a-15-su-ocupacion-de-camas-en-terapia-intensiva-por-covid-19/" rel="bookmark" title="Puebla incrementa a 15%  su ocupación de camas en terapia intensiva por Covid-19">Puebla incrementa a 15%  su ocupación de camas en terapia intensiva por Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/ejecutan-de-un-balazo-a-hijo-de-ex-edil-de-esperanza/" rel="bookmark" class="td-image-wrap" title="Ejecutan de un balazo a hijo de ex edil de Esperanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="hijo de ex edil" title="Ejecutan de un balazo a hijo de ex edil de Esperanza" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/hijo-ex-edil-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/noticias/" class="td-post-category">Noticias</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/ejecutan-de-un-balazo-a-hijo-de-ex-edil-de-esperanza/" rel="bookmark" title="Ejecutan de un balazo a hijo de ex edil de Esperanza">Ejecutan de un balazo a hijo de ex edil de Esperanza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eaa5ad783d9d" data-td_block_id="td_uid_5_5eaa5ad783d9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eaa5ad783d9d" data-td_block_id="td_uid_5_5eaa5ad783d9d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5eaa5ad7e2f1f_rand td_block_template_1">
<style>
/* custom css */
.td_uid_8_5eaa5ad7e2f1f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5eaa5ad7e2f1f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Publicidad -</span><!-- /21858691000/oronoticias_300x250_mr1 -->
<div id='div-gpt-ad-1572398476463-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572398476463-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5eaa5ad7e315e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5eaa5ad7e315e" ><script>var block_td_uid_9_5eaa5ad7e315e = new tdBlock();
block_td_uid_9_5eaa5ad7e315e.id = "td_uid_9_5eaa5ad7e315e";
block_td_uid_9_5eaa5ad7e315e.atts = '{"custom_title":"Lo m\u00e1s destacado","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"featured","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5eaa5ad7e315e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5eaa5ad7e315e_rand","tdc_css_class_style":"td_uid_9_5eaa5ad7e315e_rand_style"}';
block_td_uid_9_5eaa5ad7e315e.td_column_number = "1";
block_td_uid_9_5eaa5ad7e315e.block_type = "td_block_1";
block_td_uid_9_5eaa5ad7e315e.post_count = "5";
block_td_uid_9_5eaa5ad7e315e.found_posts = "52696";
block_td_uid_9_5eaa5ad7e315e.header_color = "#";
block_td_uid_9_5eaa5ad7e315e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eaa5ad7e315e.max_num_pages = "10540";
tdBlocksArray.push(block_td_uid_9_5eaa5ad7e315e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Lo más destacado</span></h4></div><div id=td_uid_9_5eaa5ad7e315e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/lo-asesinan-de-un-balazo-en-la-cabeza-tras-rina-en-puebla-capital/" rel="bookmark" class="td-image-wrap" title="Lo asesinan de un balazo en la cabeza tras riña en Puebla capital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="riña-Puebla" title="Lo asesinan de un balazo en la cabeza tras riña en Puebla capital" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/riña-Puebla-324x235.jpg"  width="324" height="235" /></a></div>                <a href="https://www.oronoticias.com.mx/seccion/noticias/" class="td-post-category">Noticias</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/lo-asesinan-de-un-balazo-en-la-cabeza-tras-rina-en-puebla-capital/" rel="bookmark" title="Lo asesinan de un balazo en la cabeza tras riña en Puebla capital">Lo asesinan de un balazo en la cabeza tras riña en...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.oronoticias.com.mx/author/jorge/">JCT</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T23:24:33+00:00" >abril 29, 2020</time></span>                            </div>

            <div class="td-excerpt">
                De acuerdo con las primeras versiones, en medio de la discusión, uno de los sujetos sacó un arma de fuego y le disparó en la cabeza al joven.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/puebla-incrementa-a-15-su-ocupacion-de-camas-en-terapia-intensiva-por-covid-19/" rel="bookmark" class="td-image-wrap" title="Puebla incrementa a 15%  su ocupación de camas en terapia intensiva por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Puebla incrementa a 15%  su ocupación de camas en terapia intensiva por Covid-19" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/intensiva-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/puebla-incrementa-a-15-su-ocupacion-de-camas-en-terapia-intensiva-por-covid-19/" rel="bookmark" title="Puebla incrementa a 15%  su ocupación de camas en terapia intensiva por Covid-19">Puebla incrementa a 15%  su ocupación de camas en terapia...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T22:10:06+00:00" >abril 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/ejecutan-de-un-balazo-a-hijo-de-ex-edil-de-esperanza/" rel="bookmark" class="td-image-wrap" title="Ejecutan de un balazo a hijo de ex edil de Esperanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="hijo de ex edil" title="Ejecutan de un balazo a hijo de ex edil de Esperanza" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/hijo-ex-edil-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/ejecutan-de-un-balazo-a-hijo-de-ex-edil-de-esperanza/" rel="bookmark" title="Ejecutan de un balazo a hijo de ex edil de Esperanza">Ejecutan de un balazo a hijo de ex edil de Esperanza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T22:07:53+00:00" >abril 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/tiempo-de-calidad-lo-que-recibiran-ninos-y-ninas-este-30-de-abril/" rel="bookmark" class="td-image-wrap" title="Tiempo de calidad, lo que recibirán niños y niñas éste 30 de abril"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Tiempo de calidad, lo que recibirán niños y niñas éste 30 de abril" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/familia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/tiempo-de-calidad-lo-que-recibiran-ninos-y-ninas-este-30-de-abril/" rel="bookmark" title="Tiempo de calidad, lo que recibirán niños y niñas éste 30 de abril">Tiempo de calidad, lo que recibirán niños y niñas éste 30...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T22:03:31+00:00" >abril 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/piden-a-nino-doctor-de-tepeaca-sanar-a-enfermos-por-covid-19-y-proteger-a-personal-medico/" rel="bookmark" class="td-image-wrap" title="Piden a Niño Doctor de Tepeaca sanar a enfermos por Covid-19 y proteger a personal médico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Piden a Niño Doctor de Tepeaca sanar a enfermos por Covid-19 y proteger a personal médico" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/imagen-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/piden-a-nino-doctor-de-tepeaca-sanar-a-enfermos-por-covid-19-y-proteger-a-personal-medico/" rel="bookmark" title="Piden a Niño Doctor de Tepeaca sanar a enfermos por Covid-19 y proteger a personal médico">Piden a Niño Doctor de Tepeaca sanar a enfermos por Covid-19...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T21:50:46+00:00" >abril 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_10_5eaa5ad80f11a_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_10_5eaa5ad80f11a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5eaa5ad80f11a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5367403527"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5367403527"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5367403527"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-- Publicidad --</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9636357277771191" data-ad-slot="5367403527"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->











	<!-- Footer -->

	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.oronoticias.com.mx/"><img class="td-retina-data" src="https://www.oronoticias.com.mx/wp-content/uploads/2020/03/oronoticias_logo-272px_fblanco_10mar2020.png" data-retina="https://www.oronoticias.com.mx/wp-content/uploads/2020/03/oronoticias_logo-544px_fblanco_10mar2020.png" alt="Oronoticias Logo blanco" title="Oronoticias Logo blanco" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Ubicación:</span></div>Teziutlán Sur 17, Col. La Paz, Puebla, Pue., México. C.P. 72160. Tel. +52 (222) 2737373 ext. 366<div class="footer-email-wrap">Contactanos: <a href="mailto:contenidos@oronoticias.com.mx">contenidos@oronoticias.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Siguenos</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/OroNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oronoticiaspuebla/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/oronoticias" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OroNoticiasPue" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiJ9v3AalnGScbn9VrhDF7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>


	<!-- Sub Footer -->

	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-160567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-160567"><a href="/contactanos/">Contáctanos</a></li>
<li id="menu-item-160565" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-160565"><a href="/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-160564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-160564"><a href="/ubicacion/">Ubicación</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 Oronoticias. Todos los Derechos Reservados. Desarrollado por Multimedios Grupo Oro S.A de C.V.                </div>
            </div>
        </div>
    </div>





</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más notas</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/muere-nino-tras-balacera-protagonizada-por-su-familia-en-coronango/" rel="bookmark" class="td-image-wrap" title="Muere niño tras balacera protagonizada por su familia en Coronango"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Muere niño tras balacera" title="Muere niño tras balacera protagonizada por su familia en Coronango" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2020/04/balacera-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/muere-nino-tras-balacera-protagonizada-por-su-familia-en-coronango/" rel="bookmark" title="Muere niño tras balacera protagonizada por su familia en Coronango">Muere niño tras balacera protagonizada por su familia en Coronango</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T11:38:51+00:00" >abril 8, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.oronoticias.com.mx/incrementan-67-por-ciento-homicidios-durante-el-2018/" rel="bookmark" class="td-image-wrap" title="Incrementan 67 por ciento homicidios durante el 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Incrementan 67 por ciento homicidios durante el 2018" title="Incrementan 67 por ciento homicidios durante el 2018" data-type="image_tag" data-img-url="https://www.oronoticias.com.mx/wp-content/uploads/2018/04/230418nopasarcinta.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.oronoticias.com.mx/incrementan-67-por-ciento-homicidios-durante-el-2018/" rel="bookmark" title="Incrementan 67 por ciento homicidios durante el 2018">Incrementan 67 por ciento homicidios durante el 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-23T09:13:40+00:00" >abril 23, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5eaa5ad8cff60
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.oronoticias.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf04aAUAAAAAOIU74iqbDulCoHARkBupOO1YGQ6&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.oronoticias.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf04aAUAAAAAOIU74iqbDulCoHARkBupOO1YGQ6',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.oronoticias.com.mx/wp-content/uploads/2019/08/fondo_mundodigital_oro.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla de Zaragoza, MX","api_location":"Puebla City","api_language":"es","api_key":"8837875256ae8834ea47d4ff32deb15b","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[18.10000000000000142108547152020037174224853515625,64.5],"today_humidity":24,"today_wind_speed":[3.899999999999999911182158029987476766109466552734375,2.399999999999999911182158029987476766109466552734375],"today_min":[18.10000000000000142108547152020037174224853515625,64.5],"today_max":[18.10000000000000142108547152020037174224853515625,64.5],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1588226400,"day_name":"jue","day_temp":[24,75],"owm_day_index":0},{"timestamp":1588291200,"day_name":"vie","day_temp":[25,77],"owm_day_index":6},{"timestamp":1588377600,"day_name":"s\u00e1b","day_temp":[27,81],"owm_day_index":14},{"timestamp":1588464000,"day_name":"dom","day_temp":[28,83],"owm_day_index":22},{"timestamp":1588550400,"day_name":"lun","day_temp":[26,80],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[259177]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.oronoticias.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.oronoticias.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- MAS COMUNICACIONES - DATAXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/453hkga.js" async></script>
<!-- FIN - DATAXPAND -->
</body>

</html>